<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46799086-1', 'abendblatt-berlin.de');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="yLZ3wrZ5rn5dIOM__OoRROUcTwqtBZWUl7SEVkSW4C4" />
<meta name="alexaVerifyID" content="0cC3k4Gf3wXR_JI5b1GZCcdj4CU" />
<meta charset="UTF-8" />

<title>Big Mac mit Tischservice › BERLINER ABENDBLATT › Big Mac, Charlottenburg, Restaurant, Tischservice, Wilmersdorf › Charlottenburg-Wilmersdorf, Leben</title>
<meta name="description" content="Zooterrassen: Hamburger-Restaurant erfindet sich neu an historischem Platz." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.abendblatt-berlin.de/2016/11/22/big-mac-mit-tischservice/" />

<meta name="viewport" content="width=device-width" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.abendblatt-berlin.de/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Feed" href="http://www.abendblatt-berlin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Kommentar-Feed" href="http://www.abendblatt-berlin.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.abendblatt-berlin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.abendblatt-berlin.de/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #ee005e;
	border: 1px solid #ee005e;
}

</style>
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/css/ie.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/user.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer='defer'></script>
<link rel='https://api.w.org/' href='http://www.abendblatt-berlin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.abendblatt-berlin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.abendblatt-berlin.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bezirksamt jetzt komplett' href='http://www.abendblatt-berlin.de/2016/11/22/bezirksamt-jetzt-komplett/' />
<link rel='next' title='Rummelsburger Haus steht am Ende der Flucht' href='http://www.abendblatt-berlin.de/2016/11/22/rummelsburger-haus-steht-am-ende-der-flucht/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.abendblatt-berlin.de/?p=56806' />
<link rel="alternate" type="application/json+oembed" href="http://www.abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abendblatt-berlin.de%2F2016%2F11%2F22%2Fbig-mac-mit-tischservice%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abendblatt-berlin.de%2F2016%2F11%2F22%2Fbig-mac-mit-tischservice%2F&#038;format=xml" />
	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
	background-color:#ededed;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#777777;
	}
	.primary-nav li:hover > a {
	color:#ee005e;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:#000;
	border-top-color: #ee005e;
	}
	.primary-nav li ul {
	background-color:#ededed;
	}
	.primary-nav li ul li a {
	color:#777777;
	}
	.primary-nav li ul li:hover > a {
	color:#ee005e;
	background-color:#f0f0f0;
	}
	h3.sb-title {
	color:#ee005e;
	}
	#secondary {
	color:#aaa;
	background-color:#ffffff;
	}
	#secondary .sep {
	color:#aaa;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#aaaaaa;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#ee005e;
	}
	h3.sc-title {
	color:#000000;
	}
	#secondary .widget ul li {
	border-bottom-color: #cccccc;
	}

	#secondary .widget ul ul {
	border-top-color: #cccccc;
	}
	#footer {
	color:#000000;
	background-color:#ffffff;
	}
	body.is-stretched.custom-background {
	background-color:#ffffff;
	}
	#footer a {
	color:#ee005e;
	}
	#footer a:hover {
	color:#ee005e;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<!-- Include google_services.js -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21790554/Homepage_Superbanner_Top_728x90', [728,90], "acm-ad-tag-1382598830696-3").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_MediumRectangle_Sidebar_300x250', [300,250], "acm-ad-tag-1382598830696-0").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_Skyscraper_Left_160x600', [160,600], "acm-ad-tag-1382598830696-2").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_Rectangle_Article_180x150', [180,150], "acm-ad-tag-1382598830696-1").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="http://www.abendblatt-berlin.de/2016/11/22/big-mac-mit-tischservice/amp/" />		<meta property="og:title" content="Big Mac mit Tischservice"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://www.abendblatt-berlin.de/wp-content/uploads/2016/11/CR_LVS_CH_Zooterrassen2.jpg"/>
		<meta property="og:url" content="http://www.abendblatt-berlin.de/2016/11/22/big-mac-mit-tischservice/"/>
		<meta property="og:description" content="Zooterrassen: Hamburger-Restaurant erfindet sich neu an historischem Platz. Eine große Vergangenheit trifft auf eine spannende Zukunft: &hellip;"/>
		<meta property="og:site_name" content="BERLINER ABENDBLATT"/>
		
<link rel='stylesheet' href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/css/ads.css' type='text/css' media='all' /> 


</head>
<body class="single single-post postid-56806 single-format-standard custom-background custom-font-enabled">
<div id="adWrapper" class="container center" style="">  <div id="bannerAd" class="leaderboard">
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>  <div id="skyscraperAd" class="skyscraper">
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div></div><div id="page" class="hfeed site clear">

<!-- /#Leaderboard/Skyscraper Ads --> 
<!--
<div id="adWrapper" class="container center" style="">  <div id="bannerAd" class="leaderboard">
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>  <div id="skyscraperAd" class="skyscraper">
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div></div>-->
<!--
<div id="adWrapper" class="container " style="">
  <div id="bannerAd" class="leaderboard ">
    
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>
  <div id="skyscraperAd" class="skyscraper ">
    
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div>
</div>
-->
<!-- /#Leaderboard/Skyscraper Ads --> 

        <header id="header" class="site-header" role="banner">
            <div class="wrap clear">
                <div class="brand" role="banner">
					<h4 class="site-title"><a href="http://www.abendblatt-berlin.de/" title="BERLINER ABENDBLATT" rel="home"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2013/11/BAB_2013.png" alt="BERLINER ABENDBLATT" title="BERLINER ABENDBLATT" /></a>
						</h4>                </div><!-- .brand -->
                        <div class="header-widget-area">
        <aside id="text-3" class="hwa-wrap widget_text">			<div class="textwidget">Dienstag, 22. November 2016<br />
Berliner Abendblatt - Ihre Wochenzeitung f&uuml;r die Hauptstadt<br />
</div>
		</aside><aside id="text-10" class="hwa-wrap widget_text">			<div class="textwidget"></div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
		<nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-navigation" class="nav-menu clear"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-129"><a href="http://www.abendblatt-berlin.de/">BERLIN-NEWS</a></li>
<li id="menu-item-2604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-2604"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/gut-beraten/">THEMEN &#038; AKTIONEN</a>
<ul class="sub-menu">
	<li id="menu-item-53915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53915"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/themenwelt-reisen/">REISEN</a></li>
	<li id="menu-item-6377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6377"><a href="http://www.abendblatt-berlin.de/themen/verlosungen/">VERLOSUNGEN</a></li>
	<li id="menu-item-6406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6406"><a href="http://www.abendblatt-berlin.de/pdf-downloads/">ePAPER-DOWNLOAD</a></li>
	<li id="menu-item-40355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40355"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/menschen/">MENSCHEN</a></li>
	<li id="menu-item-40356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40356"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/leben/">LEBEN</a></li>
	<li id="menu-item-40357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40357"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/kultur/">KULTUR</a></li>
	<li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/politik/">POLITIK</a></li>
	<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44225"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/auto-verkehr/">AUTO &#038; VERKEHR</a></li>
	<li id="menu-item-41676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/umwelt/">UMWELT</a></li>
	<li id="menu-item-40360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40360"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/sport-vor-ort/">SPORT VOR ORT</a></li>
	<li id="menu-item-2605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2605"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/gesundheit-wellness/">GESUNDHEIT &#038; WELLNESS</a></li>
	<li id="menu-item-42555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42555"><a title="ausbildung" href="http://www.abendblatt-berlin.de/themen/aktuelles/ausbildung/">AUSBILDUNG &#038; BERUF</a></li>
	<li id="menu-item-40358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40358"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/gut-beraten/">GUT BERATEN</a></li>
	<li id="menu-item-40359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40359"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/empfehlungen/">EMPFEHLUNGEN</a></li>
	<li id="menu-item-43083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43083"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/">WO IST WAS LOS?</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://www.abendblatt-berlin.de/themen/top-news/">TOP-NEWS</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-702"><a href="http://www.abendblatt-berlin.de/neues-aus-ihrem-bezirk/">MEIN BERLIN</a>
	<ul class="sub-menu">
		<li id="menu-item-9749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9749"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/charlottenburg/">Charlottenburg-Wilmersdorf</a></li>
		<li id="menu-item-9739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9739"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/friedrichshain-kreuzberg/">Friedrichshain-Kreuzberg</a></li>
		<li id="menu-item-9736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9736"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/hellersdorf/">Hellersdorf</a></li>
		<li id="menu-item-9733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9733"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/hohenschonhausen/">Hohenschönhausen</a></li>
		<li id="menu-item-9737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9737"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/koepenick/">Köpenick</a></li>
		<li id="menu-item-9734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9734"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/lichtenberg/">Lichtenberg</a></li>
		<li id="menu-item-9735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9735"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/marzahn/">Marzahn</a></li>
		<li id="menu-item-9743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9743"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/mitte/">Mitte</a></li>
		<li id="menu-item-9747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9747"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/neukolln/">Neukölln</a></li>
		<li id="menu-item-9742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9742"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/pankow/">Pankow</a></li>
		<li id="menu-item-9741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9741"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/prenzlauer-berg/">Prenzlauer Berg</a></li>
		<li id="menu-item-9753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9753"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/reinickendorf/">Reinickendorf</a></li>
		<li id="menu-item-9746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9746"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/schoeneberg/">Schöneberg</a></li>
		<li id="menu-item-9752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9752"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/spandau/">Spandau</a></li>
		<li id="menu-item-9751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9751"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/steglitz-zehlendorf/">Steglitz-Zehlendorf</a></li>
		<li id="menu-item-9748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9748"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/tempelhof/">Tempelhof</a></li>
		<li id="menu-item-9738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9738"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/treptow/">Treptow</a></li>
		<li id="menu-item-9745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9745"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/wedding-tiergarten/">Wedding-Tiergarten</a></li>
		<li id="menu-item-9732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9732"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/weissensee/">Weißensee</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-22083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22083"><a target="_blank" href="https://www.passt24.de/versicherungsmakler-berlin/">VERSICHERUNGS-FINDER</a></li>
<li id="menu-item-7744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7744"><a target="_blank" href="http://www.abendblatt-berlin.immowelt.de">WOHNEN IN BERLIN</a></li>
<li id="menu-item-32813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32813"><a href="http://www.abendblatt-berlin.de/leserreisen/">LESERREISEN</a></li>
<li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-2027"><a href="http://www.abendblatt-berlin.de/lokalwerben/">WERBEN</a>
<ul class="sub-menu">
	<li id="menu-item-5388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5388"><a href="http://www.abendblatt-berlin.de/lokalwerben/">LOKAL WERBEN</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2034"><a href="http://www.abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="http://www.abendblatt-berlin.de/lokalwerben/kleinanzeigen/">KLEINANZEIGEN</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="http://www.abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2036"><a href="http://www.abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
	<li id="menu-item-50812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50812"><a href="http://www.abendblatt-berlin.de/lokalwerben/beilagen/#gpz">GEPRÜFTE ZUSTELLQUALITÄT</a></li>
</ul>
</li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-102"><a href="http://www.abendblatt-berlin.de/uber-uns/">ÜBER UNS</a>
<ul class="sub-menu">
	<li id="menu-item-5389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5389"><a href="http://www.abendblatt-berlin.de/uber-uns/">BERLINER ABENDBLATT</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.abendblatt-berlin.de/kontakt/">KONTAKT</a></li>
	<li id="menu-item-5357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5357"><a href="http://www.abendblatt-berlin.de/kontakt/das-abendblatt-in-ihrem-briefkasten/">ZEITUNG NICHT ERHALTEN?</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://www.abendblatt-berlin.de/impressum/">IMPRESSUM</a></li>
</ul>
</li>
</ul>            </div><!-- .primary-nav .wrap -->
		</nav><!-- #main-nav -->
        <div id="main">
        <div class="wrap clear"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://www.abendblatt-berlin.de">Home</a> <span class="sep"> / </span> <a href="http://www.abendblatt-berlin.de/themen/mein-berlin/">Mein Berlin</a> <span class="sep"> / </span> <a href="http://www.abendblatt-berlin.de/themen/mein-berlin/charlottenburg/">Charlottenburg-Wilmersdorf</a> <span class="sep"> / </span> <span class="current">Big Mac mit Tischservice</span></div>			 <article id="post-56806" class="post-56806 post type-post status-publish format-standard has-post-thumbnail hentry category-charlottenburg category-leben tag-big-mac tag-charlottenburg-2 tag-restaurant tag-tischservice tag-wilmersdorf">
                <header class="entry-header">
                    <h1 class="entry-title">Big Mac mit Tischservice</h1>
                    <img width="800" height="533" src="http://www.abendblatt-berlin.de/wp-content/uploads/2016/11/CR_LVS_CH_Zooterrassen2-800x533.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="cr_lvs_ch_zooterrassen2" srcset="http://www.abendblatt-berlin.de/wp-content/uploads/2016/11/CR_LVS_CH_Zooterrassen2-800x533.jpg 800w, http://www.abendblatt-berlin.de/wp-content/uploads/2016/11/CR_LVS_CH_Zooterrassen2-300x200.jpg 300w, http://www.abendblatt-berlin.de/wp-content/uploads/2016/11/CR_LVS_CH_Zooterrassen2-768x512.jpg 768w, http://www.abendblatt-berlin.de/wp-content/uploads/2016/11/CR_LVS_CH_Zooterrassen2-1024x683.jpg 1024w, http://www.abendblatt-berlin.de/wp-content/uploads/2016/11/CR_LVS_CH_Zooterrassen2-1000x667.jpg 1000w, http://www.abendblatt-berlin.de/wp-content/uploads/2016/11/CR_LVS_CH_Zooterrassen2-900x600.jpg 900w, http://www.abendblatt-berlin.de/wp-content/uploads/2016/11/CR_LVS_CH_Zooterrassen2-370x247.jpg 370w, http://www.abendblatt-berlin.de/wp-content/uploads/2016/11/CR_LVS_CH_Zooterrassen2.jpg 1077w" sizes="(max-width: 800px) 100vw, 800px" />                </header>
                <div class="entry-content">
					<blockquote><p>Zooterrassen: Hamburger-Restaurant erfindet sich neu an historischem Platz.</p></blockquote>
<p>Eine große Vergangenheit trifft auf eine spannende Zukunft: Mit einem festlichen Empfang feierte McDonald’s kürzlich die Eröffnung des neuen „Restaurants der Zukunft“ in den renovierten Terrassen am Bahnhof Zoo. Um das rund um die Uhr geöffnete Restaurant zu betreiben, werden künftig 90 Mitarbeiter unterschiedlichster Kulturen in den Zooterrassen beschäftigt sein. Die Gäste dürfen sich auf eines der modernsten McDonald’s-Restaurants in ganz Deutschland freuen: An 14 „Easy-Order-Terminals“ bestellen sie jetzt bequem und bargeldlos per Touchscreen. Für Unterhaltung sorgen Tablet-PCs mit Internetzugang und sogenannte Magic Tables, die interaktive Spiele direkt auf den Tisch projizieren.</p>
<p>Aber auch abseits der innovativen Technik kann das Restaurant mit einigen weiteren Highlights aufwarten: Der Tischservice bringt jedem Gast seine Bestellung direkt an den Platz. Und das neue Küchen- und Servicesystem macht es möglich, dass jedes Produkt erst auf Bestellung frisch zubereitet wird. Die Berliner Zooterrassen wurden in den 1950er Jahren an den Bahnhof Zoologischer Garten angebaut. Seit Februar 2015 waren sie für die umfassende Renovierung geschlossen. Bei den Modernisierungsarbeiten in dem denkmalgeschützten Gebäude ging man sehr behutsam vor: So blieben die Muschelkalkwand zum Bahnhof und die Glasfassade komplett erhalten. Die Freiluft-Terrasse wurde wieder bewusst nach dem historischen Vorbild gestaltet.</p>
<p><em>red, Bild: Systemgastronomie Oliver Mix</em></p>                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-56806 -->
			                <div class="ss-sharing-container clear">
					<h4>WEITERSAGEN</h4><div class="fb-like" data-href="http://www.abendblatt-berlin.de/2016/11/22/big-mac-mit-tischservice/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.abendblatt-berlin.de/2016/11/22/big-mac-mit-tischservice/"  data-text="Big Mac mit Tischservice" data-via="BerlAbendblatt">Tweet</a></div><div class="ss-sharing-btn"><div class="g-plusone" data-size="medium" data-href="http://www.abendblatt-berlin.de/2016/11/22/big-mac-mit-tischservice/"></div></div>                </div><!-- .ss-sharing-container -->
						<div class="related-posts clear">
                <h3>Related Posts</h3>
                <ul class="thumb-style clear">
                                    <li>
                                                <a class="rp-thumb" href="http://www.abendblatt-berlin.de/2016/07/14/gegen-hinterzimmer-kluengelei/" title="Gegen Hinterzimmer-Klüngelei"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2016/07/CR_LVS_Titel_CHWI_27-370x247.jpg" alt="Gegen Hinterzimmer-Klüngelei" title="Gegen Hinterzimmer-Klüngelei"/></a>
												<h4><a href="http://www.abendblatt-berlin.de/2016/07/14/gegen-hinterzimmer-kluengelei/" title="Gegen Hinterzimmer-Klüngelei">Gegen Hinterzimmer-Klüngelei</a></h4>
					                    </li>
                                    <li>
                    						<h4><a href="http://www.abendblatt-berlin.de/2016/09/23/naumann-fehlt-nur-eine-stimme-zur-wiederwahl/" title="Naumann fehlt nur eine Stimme zur Wiederwahl">Naumann fehlt nur eine Stimme zur Wiederwahl</a></h4>
					                    </li>
                                    <li>
                    						<h4><a href="http://www.abendblatt-berlin.de/2016/02/12/kiezspaziergang-mit-dem-buergermeister/" title="Kiezspaziergang mit dem Bürgermeister">Kiezspaziergang mit dem Bürgermeister</a></h4>
					                    </li>
                                    <li>
                                                <a class="rp-thumb" href="http://www.abendblatt-berlin.de/2016/06/14/neuer-akt-im-theater-um-die-buehnen/" title="Neuer Akt im Theater um die Bühnen"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2016/06/Titel_CHWI_23-370x278.jpg" alt="Neuer Akt im Theater um die Bühnen" title="Neuer Akt im Theater um die Bühnen"/></a>
												<h4><a href="http://www.abendblatt-berlin.de/2016/06/14/neuer-akt-im-theater-um-die-buehnen/" title="Neuer Akt im Theater um die Bühnen">Neuer Akt im Theater um die Bühnen</a></h4>
					                    </li>
                                    <li>
                    						<h4><a href="http://www.abendblatt-berlin.de/2016/03/24/farbenfroher-kiez/" title="Farbenfroher Kiez">Farbenfroher Kiez</a></h4>
					                    </li>
                                </ul>
            </div><!-- .related-posts -->
	<div id="comments" class="comments-area">
	</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><h3 class="sb-title">STICHWORT-SUCHE</h3><div class="searchbox">
<form role="search" method="get" id="searchform" action="/index.php" >
    <input type="text" value="Berlin-News finden." name="s" id="s" onblur="if (this.value == '')
    {this.value = 'Berlin-News finden.';}"
    onfocus="if (this.value == 'Berlin-News finden.')
    {this.value = '';}" />
    <input type="submit" id="searchsubmit" value="Search" />
</form>
</div><!-- .searchbox --></aside><aside id="text-4" class="widget widget_text"><h3 class="sb-title">BERLIN-WETTER</h3>			<div class="textwidget"><!-- wetter.com button 300x250-->
<div id="wettercom-button-504406002e57ea7717a751d62b2cbc2f">
 <link id="wettercom-css" href="http://www.wetter.com/css/woys3.1.css?56280,504406002e57ea7717a751d62b2cbc2f" rel="stylesheet" type="text/css" />
 <div id="wettercom-title">
   <a id="wettercom-citylink" href="http://www.wetter.com/wetter_aktuell/wettervorhersage/3_tagesvorhersage/?id=DE0001020332" title="Wetter Berlin (Mitte)" target="_blank"> </a>
 </div>
 <div id="wettercom-woys-504406002e57ea7717a751d62b2cbc2f"></div>
       <div id="wettercom-search">
 <form id ="wettercom-form" method="get" action="http://www.wetter.com/suche" target="_blank">
   <div id="wettercom-form-label">
     <label for="wettercom-form-city">Suche</label>
   </div>
   <div id="wettercom-form-input">
     <input id="wettercom-form-city" name="search" type="text" value="PLZ oder Stadt" onfocus="this.value=''" />
     <button id="wettercom-form-submit" type="submit"><img src="http://www.wetter.com/img/websitetools/woys/submit.gif" alt="submit" /></button>
   </div>
 </form>
</div>
   <div id="wettercom-brand">
 <a id="wettercom-link" href="http://www.wetter.com" target="_blank">
   <span id="wettercom-more">mehr Wetter auf </span>
   <img id="wettercom-logo" src="http://www.wetter.com/img/websitetools/woys/logo.png" alt="wetter.com" title="wetter.com" />
 </a>
</div>  <div id="wettercom-clear">
   <script type="text/javascript" src="http://www.wetter.com/js/woys3.1.js?56280,504406002e57ea7717a751d62b2cbc2f"></script>
 </div>
</div>
<!-- wetter.com button 300x250--></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="sb-title">BERLIN HÖREN</h3>			<div class="textwidget">		<script language="JavaScript" type="text/javascript"><!--
		var popUpWin=0;
		function popUpWindow(URLStr, left, top, width, height)
		{
			if(popUpWin)
			{
				if(!popUpWin.closed) popUpWin.close();
			}
			popUpWin = open(URLStr, 'popUpWin', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=yes, width=480, height=240, left=10, top=10, screenX=10, screenY=10');
		}//-->
		</script>
		
		
		
		 <div><a id="BlnFMPlayerLinkText" href="#" title="" onclick="popUpWindow('http://www.bln.fm/stream/player.php', '480', '120', '60', '60');"><img src=http://www.abendblatt-berlin.de/wp-content/uploads/2015/01/bln_fm_player.jpg></a></div>
</div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sb-title">NEUESTE MELDUNGEN</h3>            <ul class="post-list">
			<li><div class="post-thumb"><a href="http://www.abendblatt-berlin.de/2016/11/22/buerger-stimmen-ueber-fraenkelufer-ab/" title="Bürger stimmen über Fraenkelufer ab"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2016/11/CR_LVS_FR_fraenkelufer-370x193.jpg" alt="Bürger stimmen über Fraenkelufer ab" title="Bürger stimmen über Fraenkelufer ab"/></a></div><div class="post-content"><h4><a href="http://www.abendblatt-berlin.de/2016/11/22/buerger-stimmen-ueber-fraenkelufer-ab/" title="Bürger stimmen über Fraenkelufer ab">Bürger stimmen über Fraenkelufer ab</a></h4><span class="entry-meta"><a href="http://www.abendblatt-berlin.de/2016/11/22/buerger-stimmen-ueber-fraenkelufer-ab/" title="16:02" class="post-time"><time class="entry-date" datetime="2016-11-22T16:02:58+00:00">Dienstag, 22. November 2016</time></a></span></div></li><li><div class="post-thumb"><a href="http://www.abendblatt-berlin.de/2016/11/22/festliche-ideen/" title="Festliche Ideen"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2016/11/CR_LVS_TRNE_Baumschulen-370x247.jpg" alt="Festliche Ideen" title="Festliche Ideen"/></a></div><div class="post-content"><h4><a href="http://www.abendblatt-berlin.de/2016/11/22/festliche-ideen/" title="Festliche Ideen">Festliche Ideen</a></h4><span class="entry-meta"><a href="http://www.abendblatt-berlin.de/2016/11/22/festliche-ideen/" title="16:02" class="post-time"><time class="entry-date" datetime="2016-11-22T16:02:44+00:00">Dienstag, 22. November 2016</time></a></span></div></li><li><div class="post-thumb"><a href="http://www.abendblatt-berlin.de/2016/11/22/obdachlose-zu-besuch-beim-papst/" title="Obdachlose zu Besuch beim Papst"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2016/11/CR_LVS_PA_Papstreise2-e1479477677333-370x244.jpg" alt="Obdachlose zu Besuch beim Papst" title="Obdachlose zu Besuch beim Papst"/></a></div><div class="post-content"><h4><a href="http://www.abendblatt-berlin.de/2016/11/22/obdachlose-zu-besuch-beim-papst/" title="Obdachlose zu Besuch beim Papst">Obdachlose zu Besuch beim Papst</a></h4><span class="entry-meta"><a href="http://www.abendblatt-berlin.de/2016/11/22/obdachlose-zu-besuch-beim-papst/" title="15:58" class="post-time"><time class="entry-date" datetime="2016-11-22T15:58:52+00:00">Dienstag, 22. November 2016</time></a></span></div></li><li><div class="post-thumb"><a href="http://www.abendblatt-berlin.de/2016/11/22/mehr-tempo-beim-kita-bau/" title="Mehr Tempo beim Kita-Bau"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2016/11/CR_LVS_Titel_46_Kitas-1-e1479725755508-370x231.jpg" alt="Mehr Tempo beim Kita-Bau" title="Mehr Tempo beim Kita-Bau"/></a></div><div class="post-content"><h4><a href="http://www.abendblatt-berlin.de/2016/11/22/mehr-tempo-beim-kita-bau/" title="Mehr Tempo beim Kita-Bau">Mehr Tempo beim Kita-Bau</a></h4><span class="entry-meta"><a href="http://www.abendblatt-berlin.de/2016/11/22/mehr-tempo-beim-kita-bau/" title="14:01" class="post-time"><time class="entry-date" datetime="2016-11-22T14:01:17+00:00">Dienstag, 22. November 2016</time></a></span></div></li><li><div class="post-thumb"><a href="http://www.abendblatt-berlin.de/2016/11/22/rummelsburger-haus-steht-am-ende-der-flucht/" title="Rummelsburger Haus steht am Ende der Flucht"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2016/11/CR_LVS_LiHo_SozDia-e1479724460494-370x222.jpg" alt="Rummelsburger Haus steht am Ende der Flucht" title="Rummelsburger Haus steht am Ende der Flucht"/></a></div><div class="post-content"><h4><a href="http://www.abendblatt-berlin.de/2016/11/22/rummelsburger-haus-steht-am-ende-der-flucht/" title="Rummelsburger Haus steht am Ende der Flucht">Rummelsburger Haus steht am Ende der Flucht</a></h4><span class="entry-meta"><a href="http://www.abendblatt-berlin.de/2016/11/22/rummelsburger-haus-steht-am-ende-der-flucht/" title="12:31" class="post-time"><time class="entry-date" datetime="2016-11-22T12:31:25+00:00">Dienstag, 22. November 2016</time></a></span></div></li></ul></aside>		<aside id="acm_ad_zones-3" class="widget acm_ad_zones">
		<div id='acm-ad-tag-1382598830696-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-0'); });
</script>
		</div>
		</aside><aside id="facebook_page_plugin_widget-3" class="widget widget_facebook_page_plugin_widget"><h3 class="sb-title">GEFÄLLT UNS</h3><div class="cameronjonesweb_facebook_page_plugin" data-version="1.5.3" id="cfed"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/Berliner.Abendblatt/"  data-width="340" data-max-width="340" data-height="190" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-small-header="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"></div></div></div></aside>
<aside id="wplooktwitterfollowbutton-2" class="widget widget_wplooktwitterfollowbutton">	<h3 class="sb-title">FOLGE UNS AUF TWITTER</h3>		<div class="container_wplooktwitterfollowbutton">
			<a href="http://twitter.com/BerlAbendblatt" class="twitter-follow-button" data-show-count="true" data-size="medium" data-show-screen-name="true" data-dnt="false" data-lang="de" >Follow @BerlAbendblatt</a>
		</div>
		</aside><style scoped type="text/css">.utcw-1m3aakj {word-wrap:break-word;text-align:center}.utcw-1m3aakj span,.utcw-1m3aakj a{border-width:0px}.utcw-1m3aakj span:hover,.utcw-1m3aakj a:hover{border-width:0px}</style><aside id="utcw-3" class="widget widget_utcw widget_tag_cloud"><h3 class="sb-title">HÄUFIG GESUCHT</h3><div class="utcw-1m3aakj tagcloud"><a class="tag-link-1029 utcw-tag utcw-tag-steglitz" href="http://www.abendblatt-berlin.de/tag/steglitz/" style="font-size:14.444444444444px;color:#d0cbee" title="12 topics">Steglitz</a> <a class="tag-link-373 utcw-tag utcw-tag-menschen" href="http://www.abendblatt-berlin.de/themen/aktuelles/menschen/" style="font-size:40px;color:#603555" title="35 topics">Menschen</a> <a class="tag-link-12737 utcw-tag utcw-tag-lichtenberg" href="http://www.abendblatt-berlin.de/tag/lichtenberg/" style="font-size:15.555555555556px;color:#435042" title="13 topics">Lichtenberg</a> <a class="tag-link-12760 utcw-tag utcw-tag-neukoelln" href="http://www.abendblatt-berlin.de/tag/neukoelln/" style="font-size:13.333333333333px;color:#2260b2" title="11 topics">Neukölln</a> <a class="tag-link-12745 utcw-tag utcw-tag-mitte" href="http://www.abendblatt-berlin.de/tag/mitte/" style="font-size:12.222222222222px;color:#312914" title="10 topics">Mitte</a> <a class="tag-link-12759 utcw-tag utcw-tag-hohenschoenhausen" href="http://www.abendblatt-berlin.de/tag/hohenschoenhausen/" style="font-size:11.111111111111px;color:#26f29e" title="9 topics">Hohenschönhausen</a> <a class="tag-link-12747 utcw-tag utcw-tag-politik" href="http://www.abendblatt-berlin.de/tag/politik/" style="font-size:12.222222222222px;color:#d4bbda" title="10 topics">Politik</a> <a class="tag-link-12749 utcw-tag utcw-tag-koepenick" href="http://www.abendblatt-berlin.de/tag/koepenick/" style="font-size:12.222222222222px;color:#f1778f" title="10 topics">Köpenick</a> <a class="tag-link-12738 utcw-tag utcw-tag-treptow" href="http://www.abendblatt-berlin.de/tag/treptow/" style="font-size:11.111111111111px;color:#a7009d" title="9 topics">Treptow</a> <a class="tag-link-54 utcw-tag utcw-tag-weissensee" href="http://www.abendblatt-berlin.de/themen/mein-berlin/weissensee/" style="font-size:17.777777777778px;color:#fd9ed0" title="15 topics">Weißensee</a> <a class="tag-link-26 utcw-tag utcw-tag-mitte" href="http://www.abendblatt-berlin.de/themen/mein-berlin/mitte/" style="font-size:13.333333333333px;color:#7b6e9b" title="11 topics">Mitte</a> <a class="tag-link-12752 utcw-tag utcw-tag-weissensee" href="http://www.abendblatt-berlin.de/tag/weissensee/" style="font-size:11.111111111111px;color:#69cfd0" title="9 topics">Weißensee</a> <a class="tag-link-25 utcw-tag utcw-tag-reinickendorf" href="http://www.abendblatt-berlin.de/themen/mein-berlin/reinickendorf/" style="font-size:12.222222222222px;color:#bf1220" title="10 topics">Reinickendorf</a> <a class="tag-link-13189 utcw-tag utcw-tag-wo-ist-was-los" href="http://www.abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/" style="font-size:35.555555555556px;color:#013580" title="31 topics">Wo ist was los?</a> <a class="tag-link-12744 utcw-tag utcw-tag-reinickendorf" href="http://www.abendblatt-berlin.de/tag/reinickendorf/" style="font-size:11.111111111111px;color:#b366aa" title="9 topics">Reinickendorf</a> <a class="tag-link-36 utcw-tag utcw-tag-empfehlungen" href="http://www.abendblatt-berlin.de/themen/aktuelles/empfehlungen/" style="font-size:12.222222222222px;color:#c88c9c" title="10 topics">Empfehlungen</a> <a class="tag-link-51 utcw-tag utcw-tag-koepenick" href="http://www.abendblatt-berlin.de/themen/mein-berlin/koepenick/" style="font-size:14.444444444444px;color:#666057" title="12 topics">Köpenick</a> <a class="tag-link-6 utcw-tag utcw-tag-hohenschonhausen" href="http://www.abendblatt-berlin.de/themen/mein-berlin/hohenschonhausen/" style="font-size:18.888888888889px;color:#4051ce" title="16 topics">Hohenschönhausen</a> <a class="tag-link-46 utcw-tag utcw-tag-leben" href="http://www.abendblatt-berlin.de/themen/aktuelles/leben/" style="font-size:40px;color:#cff9ce" title="35 topics">Leben</a> <a class="tag-link-12751 utcw-tag utcw-tag-prenzlauer-berg" href="http://www.abendblatt-berlin.de/tag/prenzlauer-berg/" style="font-size:11.111111111111px;color:#6cf66c" title="9 topics">Prenzlauer Berg</a> <a class="tag-link-53 utcw-tag utcw-tag-prenzlauer-berg" href="http://www.abendblatt-berlin.de/themen/mein-berlin/prenzlauer-berg/" style="font-size:17.777777777778px;color:#3c72db" title="15 topics">Prenzlauer Berg</a> <a class="tag-link-748 utcw-tag utcw-tag-kinder" href="http://www.abendblatt-berlin.de/tag/kinder/" style="font-size:14.444444444444px;color:#d7dbaa" title="12 topics">Kinder</a> <a class="tag-link-9 utcw-tag utcw-tag-treptow" href="http://www.abendblatt-berlin.de/themen/mein-berlin/treptow/" style="font-size:11.111111111111px;color:#a89abc" title="9 topics">Treptow</a> <a class="tag-link-22 utcw-tag utcw-tag-neukolln" href="http://www.abendblatt-berlin.de/themen/mein-berlin/neukolln/" style="font-size:14.444444444444px;color:#c89bf1" title="12 topics">Neukölln</a> <a class="tag-link-38 utcw-tag utcw-tag-top-news" href="http://www.abendblatt-berlin.de/themen/top-news/" style="font-size:28.888888888889px;color:#494f57" title="25 topics">Top-News</a> <a class="tag-link-52 utcw-tag utcw-tag-marzahn" href="http://www.abendblatt-berlin.de/themen/mein-berlin/marzahn/" style="font-size:14.444444444444px;color:#f317e3" title="12 topics">Marzahn</a> <a class="tag-link-77 utcw-tag utcw-tag-gut-beraten" href="http://www.abendblatt-berlin.de/themen/aktuelles/gut-beraten/" style="font-size:15.555555555556px;color:#8f7d43" title="13 topics">Gut beraten</a> <a class="tag-link-50 utcw-tag utcw-tag-friedrichshain-kreuzberg" href="http://www.abendblatt-berlin.de/themen/mein-berlin/friedrichshain-kreuzberg/" style="font-size:11.111111111111px;color:#e7bd95" title="9 topics">Friedrichshain-Kreuzberg</a> <a class="tag-link-56 utcw-tag utcw-tag-tempelhof-tempelhof" href="http://www.abendblatt-berlin.de/tag/tempelhof-tempelhof/" style="font-size:11.111111111111px;color:#b58c8e" title="9 topics">Tempelhof</a> <a class="tag-link-34 utcw-tag utcw-tag-kultur" href="http://www.abendblatt-berlin.de/themen/aktuelles/kultur/" style="font-size:37.777777777778px;color:#84f884" title="33 topics">Kultur</a> <a class="tag-link-5819 utcw-tag utcw-tag-schoeneberg" href="http://www.abendblatt-berlin.de/themen/mein-berlin/schoeneberg/" style="font-size:27.777777777778px;color:#f034f6" title="24 topics">Schöneberg</a> <a class="tag-link-14 utcw-tag utcw-tag-wedding-tiergarten" href="http://www.abendblatt-berlin.de/themen/mein-berlin/wedding-tiergarten/" style="font-size:10px;color:#cb0bd2" title="8 topics">Wedding-Tiergarten</a> <a class="tag-link-24 utcw-tag utcw-tag-steglitz-zehlendorf" href="http://www.abendblatt-berlin.de/themen/mein-berlin/steglitz-zehlendorf/" style="font-size:17.777777777778px;color:#75b36c" title="15 topics">Steglitz-Zehlendorf</a> <a class="tag-link-15 utcw-tag utcw-tag-pankow" href="http://www.abendblatt-berlin.de/themen/mein-berlin/pankow/" style="font-size:20px;color:#327c08" title="17 topics">Pankow</a> <a class="tag-link-35 utcw-tag utcw-tag-politik" href="http://www.abendblatt-berlin.de/themen/aktuelles/politik/" style="font-size:27.777777777778px;color:#23c557" title="24 topics">Politik</a> <a class="tag-link-18 utcw-tag utcw-tag-hellersdorf" href="http://www.abendblatt-berlin.de/themen/mein-berlin/hellersdorf/" style="font-size:14.444444444444px;color:#7bb86e" title="12 topics">Hellersdorf</a> <a class="tag-link-3 utcw-tag utcw-tag-lichtenberg" href="http://www.abendblatt-berlin.de/themen/mein-berlin/lichtenberg/" style="font-size:20px;color:#5e47eb" title="17 topics">Lichtenberg</a> <a class="tag-link-12746 utcw-tag utcw-tag-kultur-2" href="http://www.abendblatt-berlin.de/tag/kultur-2/" style="font-size:10px;color:#a22ea8" title="8 topics">Kultur</a> <a class="tag-link-13442 utcw-tag utcw-tag-ausbildung" href="http://www.abendblatt-berlin.de/themen/aktuelles/ausbildung/" style="font-size:11.111111111111px;color:#37e434" title="9 topics">Ausbildung &amp; Beruf</a> <a class="tag-link-23 utcw-tag utcw-tag-tempelhof" href="http://www.abendblatt-berlin.de/themen/mein-berlin/tempelhof/" style="font-size:28.888888888889px;color:#c5682c" title="25 topics">Tempelhof</a> <a class="tag-link-1913 utcw-tag utcw-tag-zehlendorf" href="http://www.abendblatt-berlin.de/tag/zehlendorf/" style="font-size:12.222222222222px;color:#495860" title="10 topics">Zehlendorf</a> <a class="tag-link-57 utcw-tag utcw-tag-spandau" href="http://www.abendblatt-berlin.de/themen/mein-berlin/spandau/" style="font-size:10px;color:#40246b" title="8 topics">Spandau</a> <a class="tag-link-12740 utcw-tag utcw-tag-pankow" href="http://www.abendblatt-berlin.de/tag/pankow/" style="font-size:15.555555555556px;color:#12991f" title="13 topics">Pankow</a> <a class="tag-link-12750 utcw-tag utcw-tag-marzahn" href="http://www.abendblatt-berlin.de/tag/marzahn/" style="font-size:11.111111111111px;color:#7ecb9b" title="9 topics">Marzahn</a> <a class="tag-link-27 utcw-tag utcw-tag-charlottenburg" href="http://www.abendblatt-berlin.de/themen/mein-berlin/charlottenburg/" style="font-size:11.111111111111px;color:#86ef60" title="9 topics">Charlottenburg-Wilmersdorf</a></div></aside></div><!-- #sidebar -->    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">HIER FINDEN SIE UNS</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/BerlAbendblatt" class="twitter" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Berliner.Abendblatt" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="https://plus.google.com/b/101406784729625792246/101406784729625792246/posts" class="gplus" title="Google Plus" target="_blank"></a></li><li><a href="http://www.abendblatt-berlin.de/feed/" class="rss" title="RSS" target="_blank"></a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="sc-title">DOWNLOADS</h3><div class="menu-downloads-container"><ul id="menu-downloads" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://www.abendblatt-berlin.de/pdf-downloads/">PDF-AUSGABEN</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://www.abendblatt-berlin.de/lokalwerben/download-preisliste-mediadaten/">MEDIADATEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="sc-title">LOKAL WERBEN</h3><div class="menu-b-2-b-angebote-container"><ul id="menu-b-2-b-angebote" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://www.abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://www.abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://www.abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="http://www.abendblatt-berlin.de/lokalwerben/kleinanzeigen/">KLEINANZEIGEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2014 <a title="BERLINER ABENDBLATT" href="http://www.abendblatt-berlin.de">BERLINER ABENDBLATT</title></a>. Alle Rechte vorbehalten. </div><!-- .notes-left -->
        <div class="notes-right"><a title="Impressum" href="http://www.abendblatt-berlin.de/impressum/">Impressum</title></div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"></a></div><!-- .scroll-to-top -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='basecss-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.abendblatt-berlin.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1' defer='defer'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.abendblatt-berlin.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/tabs.js?ver=4.6.1' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.easing.min.js?ver=4.6.1' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.6.1' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/froogaloop2.min.js?ver=4.6.1' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.flexslider-min.js?ver=4.6.1' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.6.1' defer='defer'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.6.1' defer='defer'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.6.1' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/custom.js?ver=4.6.1' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/wp-embed.min.js?ver=4.6.1' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"55","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.abendblatt-berlin.de\/2016\/11\/22\/big-mac-mit-tischservice\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.6.1' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js' defer='defer'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'99235231',post:'56806',tz:'2',srv:'www.abendblatt-berlin.de'} ]);
	_stq.push([ 'clickTrackerInit', '99235231', '56806' ]);
</script>
        <!-- Eu Cookie Law 2.9.3 -->
        <div
            class="pea_cook_wrapper pea_cook_bottomright"
            style="
                color:#FFFFFF;
                background: rgb(0,0,0);
                background: rgba(0,0,0,0.85);
            ">
            <p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p>
        </div>
        <div class="pea_cook_more_info_popover">
            <div
                 class="pea_cook_more_info_popover_inner"
                 style="
                    color:#FFFFFF;
                    background-color: rgba(0,0,0,0.9);
                    ">
             <p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.
Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.</p>
                <p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p>
			</div>
        </div>
</body>
</html>