<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46799086-1', 'abendblatt-berlin.de');
  ga('send', 'pageview');

</script>


<meta name="google-site-verification" content="yLZ3wrZ5rn5dIOM__OoRROUcTwqtBZWUl7SEVkSW4C4" />
<meta name="alexaVerifyID" content="0cC3k4Gf3wXR_JI5b1GZCcdj4CU" />
<meta charset="UTF-8" />

<title>Mitte und Tiergarten gegen Kaugummireste › BERLINER ABENDBLATT › Dreck, Kärcher, Kaugummireste, Müll, Reinigungsgerät › Mitte, Umwelt, Wedding-Tiergarten</title>
<meta name="description" content="Bezirk testet Reinigungsgeräte zu Müllbeseitigung. Berlin gilt nicht gerade als sauberste Großstadt Deutschlands." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.abendblatt-berlin.de/2017/10/11/mitte-und-tiergarten-gegen-kaugummireste/" />

<meta name="viewport" content="width=device-width" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.abendblatt-berlin.de/xmlrpc.php" />
<!-- JM Twitter Cards by Julien Maury 8.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@BerlAbendblatt">
<meta name="twitter:site" content="@BerlAbendblatt">
<meta name="twitter:title" content="Mitte und Tiergarten gegen Kaugummireste">
<meta name="twitter:description" content="Bezirk testet Reinigungsgeräte zu Müllbeseitigung.Berlin gilt nicht gerade als sauberste Großstadt Deutschlands. Vor allem Kaugummis und Zigarettenstummel gehören zum Bild, das sich Berlinern je">
<meta name="twitter:image" content="https://g.twimg.com/Twitter_logo_blue.png">
<!-- /JM Twitter Cards by Julien Maury 8.0 -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Feed" href="http://www.abendblatt-berlin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Kommentar-Feed" href="http://www.abendblatt-berlin.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.abendblatt-berlin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.abendblatt-berlin.de/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #ee005e;
	border: 1px solid #ee005e;
}

</style>
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/style.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/css/ie.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/responsive.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/user.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer='defer'></script>
<link rel='https://api.w.org/' href='http://www.abendblatt-berlin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.abendblatt-berlin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.abendblatt-berlin.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='So steht es um das Weddinger Eckhaus' href='http://www.abendblatt-berlin.de/2017/10/11/so-steht-es-um-das-weddinger-eckhaus/' />
<link rel='next' title='Bee Berlin: Die Bienen vom Berliner Dom' href='http://www.abendblatt-berlin.de/2017/10/11/bee-berlin-die-bienen-vom-berliner-dom/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.abendblatt-berlin.de/?p=66339' />
<link rel="alternate" type="application/json+oembed" href="http://www.abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abendblatt-berlin.de%2F2017%2F10%2F11%2Fmitte-und-tiergarten-gegen-kaugummireste%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abendblatt-berlin.de%2F2017%2F10%2F11%2Fmitte-und-tiergarten-gegen-kaugummireste%2F&#038;format=xml" />
	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
	background-color:#ededed;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#777777;
	}
	.primary-nav li:hover > a {
	color:#ee005e;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:#000;
	border-top-color: #ee005e;
	}
	.primary-nav li ul {
	background-color:#ededed;
	}
	.primary-nav li ul li a {
	color:#777777;
	}
	.primary-nav li ul li:hover > a {
	color:#ee005e;
	background-color:#f0f0f0;
	}
	h3.sb-title {
	color:#ee005e;
	}
	#secondary {
	color:#aaa;
	background-color:#ffffff;
	}
	#secondary .sep {
	color:#aaa;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#aaaaaa;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#ee005e;
	}
	h3.sc-title {
	color:#000000;
	}
	#secondary .widget ul li {
	border-bottom-color: #cccccc;
	}

	#secondary .widget ul ul {
	border-top-color: #cccccc;
	}
	#footer {
	color:#000000;
	background-color:#ffffff;
	}
	body.is-stretched.custom-background {
	background-color:#ffffff;
	}
	#footer a {
	color:#ee005e;
	}
	#footer a:hover {
	color:#ee005e;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<!-- Include google_services.js -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21790554/Homepage_Superbanner_Top_728x90', [728,90], "acm-ad-tag-1382598830696-3").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_MediumRectangle_Sidebar_300x250', [300,250], "acm-ad-tag-1382598830696-0").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_Skyscraper_Left_160x600', [160,600], "acm-ad-tag-1382598830696-2").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_Rectangle_Article_180x150', [180,150], "acm-ad-tag-1382598830696-1").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="http://www.abendblatt-berlin.de/2017/10/11/mitte-und-tiergarten-gegen-kaugummireste/amp/" />		<meta property="og:title" content="Mitte und Tiergarten gegen Kaugummireste"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content=""/>
		<meta property="og:url" content="http://www.abendblatt-berlin.de/2017/10/11/mitte-und-tiergarten-gegen-kaugummireste/"/>
		<meta property="og:description" content="Bezirk testet Reinigungsgeräte zu Müllbeseitigung. Berlin gilt nicht gerade als sauberste Großstadt Deutschlands. Vor allem Kaugummis &hellip;"/>
		<meta property="og:site_name" content="BERLINER ABENDBLATT"/>
		
<link rel='stylesheet' href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/css/ads.css' type='text/css' media='all' /> 

</head>
<body class="post-template-default single single-post postid-66339 single-format-standard custom-background custom-font-enabled">
<div id="adWrapper" class="container center" style="">  <div id="bannerAd" class="leaderboard">
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>  <div id="skyscraperAd" class="skyscraper">
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div></div><div id="page" class="hfeed site clear">



<!-- /#Leaderboard/Skyscraper Ads --> 
<!--
<div id="adWrapper" class="container center" style="">  <div id="bannerAd" class="leaderboard">
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>  <div id="skyscraperAd" class="skyscraper">
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div></div>-->
<!--
<div id="adWrapper" class="container " style="">
  <div id="bannerAd" class="leaderboard ">
    
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>
  <div id="skyscraperAd" class="skyscraper ">
    
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div>
</div>
-->
<!-- /#Leaderboard/Skyscraper Ads --> 


        <header id="header" class="site-header" role="banner">
            <div class="wrap clear">
                <div class="brand" role="banner">
					<h4 class="site-title"><a href="http://www.abendblatt-berlin.de/" title="BERLINER ABENDBLATT" rel="home"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2013/11/BAB_2013.png" alt="BERLINER ABENDBLATT" title="BERLINER ABENDBLATT" /></a>
						</h4>                </div><!-- .brand -->
                        <div class="header-widget-area">
        <aside id="text-3" class="hwa-wrap widget_text">			<div class="textwidget">Mittwoch, 11. Oktober 2017<br />
Berliner Abendblatt - Ihre Wochenzeitung f&uuml;r die Hauptstadt<br />
</div>
		</aside><aside id="text-10" class="hwa-wrap widget_text">			<div class="textwidget"></div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
		<nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-navigation" class="nav-menu clear"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-129"><a href="http://www.abendblatt-berlin.de/">BERLIN-NEWS</a></li>
<li id="menu-item-2604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-2604"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/ratgeber/">THEMEN</a>
<ul  class="sub-menu">
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://www.abendblatt-berlin.de/themen/top-news/">TOP-NEWS</a></li>
	<li id="menu-item-40356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40356"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/leben/">LEBEN &#038; SOZIALES</a></li>
	<li id="menu-item-40357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40357"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/kultur/">KULTUR</a></li>
	<li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/politik/">POLITIK</a></li>
	<li id="menu-item-62790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62790"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/bauen/">BAUEN &#038; WOHNEN</a></li>
	<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44225"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/verkehr/">VERKEHR</a></li>
	<li id="menu-item-41676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41676"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/umwelt/">UMWELT</a></li>
	<li id="menu-item-42555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42555"><a title="ausbildung" href="http://www.abendblatt-berlin.de/themen/aktuelles/bildung-beruf/">BILDUNG &#038; BERUF</a></li>
	<li id="menu-item-40360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40360"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/sport/">SPORT</a></li>
	<li id="menu-item-43083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43083"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/">WO IST WAS LOS?</a></li>
</ul>
</li>
<li id="menu-item-702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-702"><a href="http://www.abendblatt-berlin.de/neues-aus-ihrem-bezirk/">MEIN KIEZ</a>
<ul  class="sub-menu">
	<li id="menu-item-9749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9749"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/charlottenburg/">Charlottenburg-Wilmersdorf</a></li>
	<li id="menu-item-9739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9739"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/friedrichshain-kreuzberg/">Friedrichshain-Kreuzberg</a></li>
	<li id="menu-item-9736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9736"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/hellersdorf/">Hellersdorf</a></li>
	<li id="menu-item-9733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9733"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/hohenschonhausen/">Hohenschönhausen</a></li>
	<li id="menu-item-9737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9737"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/koepenick/">Köpenick</a></li>
	<li id="menu-item-9734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9734"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/lichtenberg/">Lichtenberg</a></li>
	<li id="menu-item-9735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9735"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/marzahn/">Marzahn</a></li>
	<li id="menu-item-9743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9743"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/mitte/">Mitte</a></li>
	<li id="menu-item-9747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9747"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/neukolln/">Neukölln</a></li>
	<li id="menu-item-9742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9742"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/pankow/">Pankow</a></li>
	<li id="menu-item-9741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9741"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/prenzlauer-berg/">Prenzlauer Berg</a></li>
	<li id="menu-item-9753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9753"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/reinickendorf/">Reinickendorf</a></li>
	<li id="menu-item-9746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9746"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/schoeneberg/">Schöneberg</a></li>
	<li id="menu-item-9752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9752"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/spandau/">Spandau</a></li>
	<li id="menu-item-9751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9751"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/steglitz-zehlendorf/">Steglitz-Zehlendorf</a></li>
	<li id="menu-item-9748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9748"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/tempelhof/">Tempelhof</a></li>
	<li id="menu-item-9738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9738"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/treptow/">Treptow</a></li>
	<li id="menu-item-9745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9745"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/wedding-tiergarten/">Wedding-Tiergarten</a></li>
	<li id="menu-item-9732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9732"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/weissensee/">Weißensee</a></li>
</ul>
</li>
<li id="menu-item-59871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-59871"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/ratgeber/">RATGEBER</a>
<ul  class="sub-menu">
	<li id="menu-item-62823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62823"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/ratgeber/">Alle Themen</a></li>
	<li id="menu-item-7744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7744"><a target="_blank" href="http://www.abendblatt-berlin.immowelt.de">Wohnen in Berlin</a></li>
</ul>
</li>
<li id="menu-item-32813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32813"><a href="http://www.abendblatt-berlin.de/leserreisen/">LESERREISEN</a></li>
<li id="menu-item-62920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62920"><a href="http://www.abendblatt-berlin.de/gewinnspiele/">GEWINNSPIELE</a></li>
<li id="menu-item-6406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6406"><a href="http://www.abendblatt-berlin.de/pdf-downloads/">E-PAPER</a></li>
<li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-2027"><a href="http://www.abendblatt-berlin.de/lokalwerben/">WERBEN</a>
<ul  class="sub-menu">
	<li id="menu-item-5388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5388"><a href="http://www.abendblatt-berlin.de/lokalwerben/">LOKAL WERBEN</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2034"><a href="http://www.abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="http://www.abendblatt-berlin.de/lokalwerben/kleinanzeigen/">KLEINANZEIGEN</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="http://www.abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2036"><a href="http://www.abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
	<li id="menu-item-50812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50812"><a href="http://www.abendblatt-berlin.de/lokalwerben/beilagen/#gpz">GEPRÜFTE ZUSTELLQUALITÄT</a></li>
</ul>
</li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-102"><a href="http://www.abendblatt-berlin.de/uber-uns/">ÜBER UNS</a>
<ul  class="sub-menu">
	<li id="menu-item-5389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5389"><a href="http://www.abendblatt-berlin.de/uber-uns/">BERLINER ABENDBLATT</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.abendblatt-berlin.de/kontakt/">KONTAKT</a></li>
	<li id="menu-item-5357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5357"><a href="http://www.abendblatt-berlin.de/kontakt/das-abendblatt-in-ihrem-briefkasten/">ZEITUNG NICHT ERHALTEN?</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://www.abendblatt-berlin.de/impressum/">IMPRESSUM</a></li>
	<li id="menu-item-58494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58494"><a href="http://www.abendblatt-berlin.de/uber-uns/arbeiten-bei-uns/">ARBEITEN BEI UNS</a></li>
</ul>
</li>
</ul>            </div><!-- .primary-nav .wrap -->
		</nav><!-- #main-nav -->
        <div id="main">
        <div class="wrap clear">



<div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://www.abendblatt-berlin.de">Home</a> <span class="sep"> / </span> <a href="http://www.abendblatt-berlin.de/themen/mein-berlin/">Mein Berlin</a> <span class="sep"> / </span> <a href="http://www.abendblatt-berlin.de/themen/mein-berlin/mitte/">Mitte</a> <span class="sep"> / </span> <span class="current">Mitte und Tiergarten gegen Kaugummireste</span></div>			 <article id="post-66339" class="post-66339 post type-post status-publish format-standard hentry category-mitte category-umwelt category-wedding-tiergarten tag-dreck tag-kaercher tag-kaugummireste tag-muell tag-reinigungsgeraet">
                <header class="entry-header">
                    <h1 class="entry-title">Mitte und Tiergarten gegen Kaugummireste</h1>
                                    </header>
                <div class="entry-content">
					<blockquote><p>Bezirk testet Reinigungsgeräte zu Müllbeseitigung.</p></blockquote>
<p>Berlin gilt nicht gerade als sauberste Großstadt Deutschlands. Vor allem Kaugummis und Zigarettenstummel gehören zum Bild, das sich Berlinern jeden Tag bietet. Zumindest gegen Ersteres will der Bezirk jetzt verstärkt angehen.</p>
<p>Mit neuen Reinigungsgeräten der Firma Kärcher sollen Kaugummireste von Mittes Plätzen verschwinden. Chef des Straßen- und Grünflächenamtes (SGA) Harald Büttner hofft auf eine Besserung der Situation. Rund um den Alexanderplatz kamen die neuen Reinigungsgeräte bereits zum Einsatz – und das mit Erfolg.</p>
<p>Nur ob die Gelder für die neuen Geräte reichen, ist bislang unklar. Klar ist hingegen, dass die Reinigungen, die die BSR viermal im Jahr durchführt nicht ausreichen, um der Vielzahl an weggeworfenen Kaugummis Herr zu werden. Sollten sich die neuen Reiniger auch als nachhaltig herausstellen, ist ein Kauf von mehreren Geräten aber wahrscheinlich, so Harald Büttner. Bisher schafft es der Bezirk kaum gegen Kaugummi- und Müllreste anzukommen. Vor allem rund um den Alexanderplatz und den Tiergarten wird das schnell zum Problem.</p>
<p><em> (red)</em></p>                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-66339 -->
			                <div class="ss-sharing-container clear">
					<h4>WEITERSAGEN</h4><div class="fb-like" data-href="http://www.abendblatt-berlin.de/2017/10/11/mitte-und-tiergarten-gegen-kaugummireste/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.abendblatt-berlin.de/2017/10/11/mitte-und-tiergarten-gegen-kaugummireste/"  data-text="Mitte und Tiergarten gegen Kaugummireste" data-via="BerlAbendblatt">Tweet</a></div><div class="ss-sharing-btn"><div class="g-plusone" data-size="medium" data-href="http://www.abendblatt-berlin.de/2017/10/11/mitte-und-tiergarten-gegen-kaugummireste/"></div></div>                </div><!-- .ss-sharing-container -->
						<div class="related-posts clear">
                <h3>Related Posts</h3>
                <ul class="thumb-style clear">
                                    <li>
                                                <a class="rp-thumb" href="http://www.abendblatt-berlin.de/2016/03/20/buergermeisterin-laesst-neukoellner-zum-besen-greifen/" title="Bürgermeisterin lässt  Neuköllner zum Besen greifen"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2016/03/CR_LVS_Titel_NE_11-370x285.jpg" alt="Bürgermeisterin lässt  Neuköllner zum Besen greifen" title="Bürgermeisterin lässt  Neuköllner zum Besen greifen"/></a>
												<h4><a href="http://www.abendblatt-berlin.de/2016/03/20/buergermeisterin-laesst-neukoellner-zum-besen-greifen/" title="Bürgermeisterin lässt  Neuköllner zum Besen greifen">Bürgermeisterin lässt  Neuköllner zum Besen greifen</a></h4>
					                    </li>
                                    <li>
                                                <a class="rp-thumb" href="http://www.abendblatt-berlin.de/2015/09/15/raw-gelaende-soll-sicherer-werden/" title="RAW-Gelände soll sicherer werden"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2015/09/FR_Titel_bitte-ab-HL-freistellen1-370x247.jpg" alt="RAW-Gelände soll sicherer werden" title="RAW-Gelände soll sicherer werden"/></a>
												<h4><a href="http://www.abendblatt-berlin.de/2015/09/15/raw-gelaende-soll-sicherer-werden/" title="RAW-Gelände soll sicherer werden">RAW-Gelände soll sicherer werden</a></h4>
					                    </li>
                                    <li>
                                                <a class="rp-thumb" href="http://www.abendblatt-berlin.de/2014/07/19/nach-dem-abpfiff-bleibt-der-muell/" title="Nach dem Abpfiff bleibt der Müll"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2014/07/TR_061-370x238.jpg" alt="Nach dem Abpfiff bleibt der Müll" title="Nach dem Abpfiff bleibt der Müll"/></a>
												<h4><a href="http://www.abendblatt-berlin.de/2014/07/19/nach-dem-abpfiff-bleibt-der-muell/" title="Nach dem Abpfiff bleibt der Müll">Nach dem Abpfiff bleibt der Müll</a></h4>
					                    </li>
                                    <li>
                                                <a class="rp-thumb" href="http://www.abendblatt-berlin.de/2014/05/18/der-taegliche-kampf-gegen-den-muell/" title="Der tägliche Kampf gegen den Müll"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2014/05/NE_Titel1-370x245.jpg" alt="Der tägliche Kampf gegen den Müll" title="Der tägliche Kampf gegen den Müll"/></a>
												<h4><a href="http://www.abendblatt-berlin.de/2014/05/18/der-taegliche-kampf-gegen-den-muell/" title="Der tägliche Kampf gegen den Müll">Der tägliche Kampf gegen den Müll</a></h4>
					                    </li>
                                    <li>
                                                <a class="rp-thumb" href="http://www.abendblatt-berlin.de/2015/02/01/sammeln-und-schuetzen/" title="Sammeln und schützen"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2015/01/MI_S3_011-370x277.jpg" alt="Sammeln und schützen" title="Sammeln und schützen"/></a>
												<h4><a href="http://www.abendblatt-berlin.de/2015/02/01/sammeln-und-schuetzen/" title="Sammeln und schützen">Sammeln und schützen</a></h4>
					                    </li>
                                </ul>
            </div><!-- .related-posts -->
	<div id="comments" class="comments-area">
	</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><h3 class="sb-title">STICHWORT-SUCHE</h3><div class="searchbox">
<form role="search" method="get" id="searchform" action="/index.php" >
    <input type="text" value="Berlin-News finden." name="s" id="s" onblur="if (this.value == '')
    {this.value = 'Berlin-News finden.';}"
    onfocus="if (this.value == 'Berlin-News finden.')
    {this.value = '';}" />
    <input type="submit" id="searchsubmit" value="Search" />
</form>
</div><!-- .searchbox --></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="sb-title">UNSER AZUBI JOURNAL</h3><a href="http://www.prio-1.de/" class="" rel="" target=""><img width="226" height="300" src="http://www.abendblatt-berlin.de/wp-content/uploads/2017/09/dein-start-226x300.png" class="image wp-image-65902  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.abendblatt-berlin.de/wp-content/uploads/2017/09/dein-start-226x300.png 226w, http://www.abendblatt-berlin.de/wp-content/uploads/2017/09/dein-start-370x491.png 370w, http://www.abendblatt-berlin.de/wp-content/uploads/2017/09/dein-start.png 666w" sizes="(max-width: 226px) 100vw, 226px" /></a></aside><aside id="text-11" class="widget widget_text"><h3 class="sb-title">MAXX FM HÖREN</h3>			<div class="textwidget">		<script language="JavaScript" type="text/javascript"><!--
		var popUpWin=0;
		function popUpWindow(URLStr, left, top, width, height)
		{
			if(popUpWin)
			{
				if(!popUpWin.closed) popUpWin.close();
			}
			popUpWin = open(URLStr, 'popUpWin', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=yes, width=300, height=190, left=10, top=10, screenX=10, screenY=10');
		}//-->
		</script>
		
		
		
		 <div><a id="MAXX FM HÖREN" href="#" title="" onclick="popUpWindow('http://player.addradio.de/player/2487', '480', '240', '60', '60');"><img src=http://www.abendblatt-berlin.de/wp-content/uploads/2017/01/rMaxxFM_WebPlayer_Grafik_Startseite_finale.jpg></a></div>
</div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sb-title">NEUESTE MELDUNGEN</h3>            <ul class="post-list">
			<li><div class="post-content no-image"><h4><a href="http://www.abendblatt-berlin.de/2017/10/11/bee-berlin-die-bienen-vom-berliner-dom/" title="Bee Berlin: Die Bienen vom Berliner Dom">Bee Berlin: Die Bienen vom Berliner Dom</a></h4><span class="entry-meta"><a href="http://www.abendblatt-berlin.de/2017/10/11/bee-berlin-die-bienen-vom-berliner-dom/" title="10:00" class="post-time"><time class="entry-date" datetime="2017-10-11T10:00:40+00:00">Mittwoch, 11. Oktober 2017</time></a></span></div></li><li><div class="post-content no-image"><h4><a href="http://www.abendblatt-berlin.de/2017/10/11/mitte-und-tiergarten-gegen-kaugummireste/" title="Mitte und Tiergarten gegen Kaugummireste">Mitte und Tiergarten gegen Kaugummireste</a></h4><span class="entry-meta"><a href="http://www.abendblatt-berlin.de/2017/10/11/mitte-und-tiergarten-gegen-kaugummireste/" title="10:00" class="post-time"><time class="entry-date" datetime="2017-10-11T10:00:27+00:00">Mittwoch, 11. Oktober 2017</time></a></span></div></li><li><div class="post-thumb"><a href="http://www.abendblatt-berlin.de/2017/10/11/so-steht-es-um-das-weddinger-eckhaus/" title="So steht es um das Weddinger Eckhaus"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2017/10/71-123276831-370x278.jpg" alt="So steht es um das Weddinger Eckhaus" title="So steht es um das Weddinger Eckhaus"/></a></div><div class="post-content"><h4><a href="http://www.abendblatt-berlin.de/2017/10/11/so-steht-es-um-das-weddinger-eckhaus/" title="So steht es um das Weddinger Eckhaus">So steht es um das Weddinger Eckhaus</a></h4><span class="entry-meta"><a href="http://www.abendblatt-berlin.de/2017/10/11/so-steht-es-um-das-weddinger-eckhaus/" title="08:00" class="post-time"><time class="entry-date" datetime="2017-10-11T08:00:56+00:00">Mittwoch, 11. Oktober 2017</time></a></span></div></li><li><div class="post-thumb"><a href="http://www.abendblatt-berlin.de/2017/10/10/projektraum-resiart-offnet-mit-konzert-und-ausstellung/" title="Projektraum „resiART“ offnet mit Konzert und Ausstellung"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2017/10/71-123242002-370x218.jpg" alt="Projektraum „resiART“ offnet mit Konzert und Ausstellung" title="Projektraum „resiART“ offnet mit Konzert und Ausstellung"/></a></div><div class="post-content"><h4><a href="http://www.abendblatt-berlin.de/2017/10/10/projektraum-resiart-offnet-mit-konzert-und-ausstellung/" title="Projektraum „resiART“ offnet mit Konzert und Ausstellung">Projektraum „resiART“ offnet mit Konzert und Ausstellung</a></h4><span class="entry-meta"><a href="http://www.abendblatt-berlin.de/2017/10/10/projektraum-resiart-offnet-mit-konzert-und-ausstellung/" title="16:30" class="post-time"><time class="entry-date" datetime="2017-10-10T16:30:04+00:00">Dienstag, 10. Oktober 2017</time></a></span></div></li><li><div class="post-thumb"><a href="http://www.abendblatt-berlin.de/2017/10/10/neues-leben-in-der-alten-post/" title="Neues Leben in der Alten Post"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2017/10/71-123241853-e1507213471632-370x241.jpg" alt="Neues Leben in der Alten Post" title="Neues Leben in der Alten Post"/></a></div><div class="post-content"><h4><a href="http://www.abendblatt-berlin.de/2017/10/10/neues-leben-in-der-alten-post/" title="Neues Leben in der Alten Post">Neues Leben in der Alten Post</a></h4><span class="entry-meta"><a href="http://www.abendblatt-berlin.de/2017/10/10/neues-leben-in-der-alten-post/" title="16:22" class="post-time"><time class="entry-date" datetime="2017-10-10T16:22:54+00:00">Dienstag, 10. Oktober 2017</time></a></span></div></li></ul></aside>		<aside id="acm_ad_zones-3" class="widget acm_ad_zones">
		<div id='acm-ad-tag-1382598830696-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-0'); });
</script>
		</div>
		</aside><aside id="facebook_page_plugin_widget-3" class="widget widget_facebook_page_plugin_widget"><h3 class="sb-title">GEFÄLLT UNS</h3><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.1" data-implementation="widget" id="EMSPZuXQITCLnLB"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/Berliner.Abendblatt/"  data-width="340" data-max-width="340" data-height="190" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-small-header="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"></div></div></div></aside>
<aside id="wplooktwitterfollowbutton-2" class="widget widget_wplooktwitterfollowbutton">	<h3 class="sb-title">FOLGE UNS AUF TWITTER</h3>		<div class="container_wplooktwitterfollowbutton">
			<a href="http://twitter.com/BerlAbendblatt" class="twitter-follow-button" data-show-count="true" data-size="medium" data-show-screen-name="true" data-dnt="false" data-lang="de" >Follow @BerlAbendblatt</a>
		</div>
		</aside><style scoped type="text/css">.utcw-1m3aakj {word-wrap:break-word;text-align:center}.utcw-1m3aakj span,.utcw-1m3aakj a{border-width:0px}.utcw-1m3aakj span:hover,.utcw-1m3aakj a:hover{border-width:0px}</style><aside id="utcw-3" class="widget widget_utcw widget_tag_cloud"><h3 class="sb-title">HÄUFIG GESUCHT</h3><div class="utcw-1m3aakj tagcloud"><a class="tag-link-52 utcw-tag utcw-tag-marzahn" href="http://www.abendblatt-berlin.de/themen/mein-berlin/marzahn/" style="font-size:14.852941176471px;color:#11e5ab" title="20 topics">Marzahn</a> <a class="tag-link-57 utcw-tag utcw-tag-spandau" href="http://www.abendblatt-berlin.de/themen/mein-berlin/spandau/" style="font-size:18.823529411765px;color:#1469e6" title="29 topics">Spandau</a> <a class="tag-link-2262 utcw-tag utcw-tag-veranstaltung" href="http://www.abendblatt-berlin.de/tag/veranstaltung/" style="font-size:13.088235294118px;color:#027582" title="16 topics">Veranstaltung</a> <a class="tag-link-12751 utcw-tag utcw-tag-prenzlauer-berg" href="http://www.abendblatt-berlin.de/tag/prenzlauer-berg/" style="font-size:15.294117647059px;color:#f0300f" title="21 topics">Prenzlauer Berg</a> <a class="tag-link-12761 utcw-tag utcw-tag-kreuzberg" href="http://www.abendblatt-berlin.de/tag/kreuzberg/" style="font-size:10px;color:#b2d43b" title="9 topics">Kreuzberg</a> <a class="tag-link-12740 utcw-tag utcw-tag-pankow" href="http://www.abendblatt-berlin.de/tag/pankow/" style="font-size:15.294117647059px;color:#058636" title="21 topics">Pankow</a> <a class="tag-link-12749 utcw-tag utcw-tag-koepenick" href="http://www.abendblatt-berlin.de/tag/koepenick/" style="font-size:10px;color:#88f3db" title="9 topics">Köpenick</a> <a class="tag-link-34 utcw-tag utcw-tag-kultur" href="http://www.abendblatt-berlin.de/themen/aktuelles/kultur/" style="font-size:38.235294117647px;color:#4f8216" title="73 topics">Kultur</a> <a class="tag-link-75 utcw-tag utcw-tag-sport" href="http://www.abendblatt-berlin.de/themen/aktuelles/sport/" style="font-size:10.882352941176px;color:#22e721" title="11 topics">Sport</a> <a class="tag-link-38 utcw-tag utcw-tag-top-news" href="http://www.abendblatt-berlin.de/themen/top-news/" style="font-size:17.941176470588px;color:#a4535a" title="27 topics">Top-News</a> <a class="tag-link-13140 utcw-tag utcw-tag-umwelt" href="http://www.abendblatt-berlin.de/themen/aktuelles/umwelt/" style="font-size:12.205882352941px;color:#136540" title="14 topics">Umwelt</a> <a class="tag-link-53 utcw-tag utcw-tag-prenzlauer-berg" href="http://www.abendblatt-berlin.de/themen/mein-berlin/prenzlauer-berg/" style="font-size:22.794117647059px;color:#bf79a9" title="38 topics">Prenzlauer Berg</a> <a class="tag-link-24 utcw-tag utcw-tag-steglitz-zehlendorf" href="http://www.abendblatt-berlin.de/themen/mein-berlin/steglitz-zehlendorf/" style="font-size:17.941176470588px;color:#a57c1f" title="27 topics">Steglitz-Zehlendorf</a> <a class="tag-link-13189 utcw-tag utcw-tag-wo-ist-was-los" href="http://www.abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/" style="font-size:36.470588235294px;color:#276c4f" title="69 topics">Wo ist was los?</a> <a class="tag-link-22116 utcw-tag utcw-tag-bauen" href="http://www.abendblatt-berlin.de/themen/aktuelles/bauen/" style="font-size:20.147058823529px;color:#371e23" title="32 topics">Bauen &amp; Wohnen</a> <a class="tag-link-884 utcw-tag utcw-tag-sanierung" href="http://www.abendblatt-berlin.de/tag/sanierung/" style="font-size:14.411764705882px;color:#7224a9" title="19 topics">Sanierung</a> <a class="tag-link-50 utcw-tag utcw-tag-friedrichshain-kreuzberg" href="http://www.abendblatt-berlin.de/themen/mein-berlin/friedrichshain-kreuzberg/" style="font-size:17.058823529412px;color:#a9ac9c" title="25 topics">Friedrichshain-Kreuzberg</a> <a class="tag-link-12752 utcw-tag utcw-tag-weissensee" href="http://www.abendblatt-berlin.de/tag/weissensee/" style="font-size:14.411764705882px;color:#84fb1e" title="19 topics">Weißensee</a> <a class="tag-link-12760 utcw-tag utcw-tag-neukoelln" href="http://www.abendblatt-berlin.de/tag/neukoelln/" style="font-size:10px;color:#9a1e05" title="9 topics">Neukölln</a> <a class="tag-link-18 utcw-tag utcw-tag-hellersdorf" href="http://www.abendblatt-berlin.de/themen/mein-berlin/hellersdorf/" style="font-size:14.852941176471px;color:#bbc259" title="20 topics">Hellersdorf</a> <a class="tag-link-54 utcw-tag utcw-tag-weissensee" href="http://www.abendblatt-berlin.de/themen/mein-berlin/weissensee/" style="font-size:22.352941176471px;color:#16d6be" title="37 topics">Weißensee</a> <a class="tag-link-22 utcw-tag utcw-tag-neukolln" href="http://www.abendblatt-berlin.de/themen/mein-berlin/neukolln/" style="font-size:14.411764705882px;color:#569537" title="19 topics">Neukölln</a> <a class="tag-link-698 utcw-tag utcw-tag-ausstellung" href="http://www.abendblatt-berlin.de/tag/ausstellung/" style="font-size:10.441176470588px;color:#ff3ab3" title="10 topics">Ausstellung</a> <a class="tag-link-281 utcw-tag utcw-tag-kunst" href="http://www.abendblatt-berlin.de/tag/kunst/" style="font-size:12.647058823529px;color:#1e611f" title="15 topics">Kunst</a> <a class="tag-link-12738 utcw-tag utcw-tag-treptow" href="http://www.abendblatt-berlin.de/tag/treptow/" style="font-size:10px;color:#6d983e" title="9 topics">Treptow</a> <a class="tag-link-13442 utcw-tag utcw-tag-bildung-beruf" href="http://www.abendblatt-berlin.de/themen/aktuelles/bildung-beruf/" style="font-size:14.852941176471px;color:#900b62" title="20 topics">Bildung &amp; Beruf</a> <a class="tag-link-9 utcw-tag utcw-tag-treptow" href="http://www.abendblatt-berlin.de/themen/mein-berlin/treptow/" style="font-size:15.735294117647px;color:#39b40e" title="22 topics">Treptow</a> <a class="tag-link-70 utcw-tag utcw-tag-verkehr" href="http://www.abendblatt-berlin.de/themen/aktuelles/verkehr/" style="font-size:13.970588235294px;color:#d5380a" title="18 topics">Verkehr</a> <a class="tag-link-51 utcw-tag utcw-tag-koepenick" href="http://www.abendblatt-berlin.de/themen/mein-berlin/koepenick/" style="font-size:15.294117647059px;color:#f3d228" title="21 topics">Köpenick</a> <a class="tag-link-12758 utcw-tag utcw-tag-sport" href="http://www.abendblatt-berlin.de/tag/sport/" style="font-size:10px;color:#f98eea" title="9 topics">Sport</a> <a class="tag-link-13552 utcw-tag utcw-tag-friedrichshain" href="http://www.abendblatt-berlin.de/tag/friedrichshain/" style="font-size:10.441176470588px;color:#52a4c0" title="10 topics">Friedrichshain</a> <a class="tag-link-6 utcw-tag utcw-tag-hohenschonhausen" href="http://www.abendblatt-berlin.de/themen/mein-berlin/hohenschonhausen/" style="font-size:14.852941176471px;color:#10fa55" title="20 topics">Hohenschönhausen</a> <a class="tag-link-5819 utcw-tag utcw-tag-schoeneberg" href="http://www.abendblatt-berlin.de/themen/mein-berlin/schoeneberg/" style="font-size:21.470588235294px;color:#47f98f" title="35 topics">Schöneberg</a> <a class="tag-link-12737 utcw-tag utcw-tag-lichtenberg" href="http://www.abendblatt-berlin.de/tag/lichtenberg/" style="font-size:10px;color:#fb18f1" title="9 topics">Lichtenberg</a> <a class="tag-link-3 utcw-tag utcw-tag-lichtenberg" href="http://www.abendblatt-berlin.de/themen/mein-berlin/lichtenberg/" style="font-size:14.852941176471px;color:#1a8589" title="20 topics">Lichtenberg</a> <a class="tag-link-748 utcw-tag utcw-tag-kinder" href="http://www.abendblatt-berlin.de/tag/kinder/" style="font-size:10.882352941176px;color:#581694" title="11 topics">Kinder</a> <a class="tag-link-27 utcw-tag utcw-tag-charlottenburg" href="http://www.abendblatt-berlin.de/themen/mein-berlin/charlottenburg/" style="font-size:23.235294117647px;color:#ba4f48" title="39 topics">Charlottenburg-Wilmersdorf</a> <a class="tag-link-23 utcw-tag utcw-tag-tempelhof" href="http://www.abendblatt-berlin.de/themen/mein-berlin/tempelhof/" style="font-size:21.470588235294px;color:#c92580" title="35 topics">Tempelhof</a> <a class="tag-link-15 utcw-tag utcw-tag-pankow" href="http://www.abendblatt-berlin.de/themen/mein-berlin/pankow/" style="font-size:22.352941176471px;color:#d31853" title="37 topics">Pankow</a> <a class="tag-link-46 utcw-tag utcw-tag-leben" href="http://www.abendblatt-berlin.de/themen/aktuelles/leben/" style="font-size:40px;color:#fb11e1" title="77 topics">Leben &amp; Soziales</a> <a class="tag-link-14 utcw-tag utcw-tag-wedding-tiergarten" href="http://www.abendblatt-berlin.de/themen/mein-berlin/wedding-tiergarten/" style="font-size:17.058823529412px;color:#e56385" title="25 topics">Wedding-Tiergarten</a> <a class="tag-link-26 utcw-tag utcw-tag-mitte" href="http://www.abendblatt-berlin.de/themen/mein-berlin/mitte/" style="font-size:21.470588235294px;color:#a6737f" title="35 topics">Mitte</a> <a class="tag-link-77 utcw-tag utcw-tag-ratgeber" href="http://www.abendblatt-berlin.de/themen/aktuelles/ratgeber/" style="font-size:13.529411764706px;color:#fbbb78" title="17 topics">Ratgeber</a> <a class="tag-link-35 utcw-tag utcw-tag-politik" href="http://www.abendblatt-berlin.de/themen/aktuelles/politik/" style="font-size:15.294117647059px;color:#8bb690" title="21 topics">Politik</a> <a class="tag-link-25 utcw-tag utcw-tag-reinickendorf" href="http://www.abendblatt-berlin.de/themen/mein-berlin/reinickendorf/" style="font-size:19.705882352941px;color:#7cd016" title="31 topics">Reinickendorf</a></div></aside></div><!-- #sidebar -->    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">HIER FINDEN SIE UNS</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/BerlAbendblatt" class="twitter" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Berliner.Abendblatt" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="https://plus.google.com/b/101406784729625792246/101406784729625792246/posts" class="gplus" title="Google Plus" target="_blank"></a></li><li><a href="http://www.abendblatt-berlin.de/feed/" class="rss" title="RSS" target="_blank"></a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="sc-title">DOWNLOADS</h3><div class="menu-downloads-container"><ul id="menu-downloads" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://www.abendblatt-berlin.de/pdf-downloads/">PDF-AUSGABEN</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://www.abendblatt-berlin.de/lokalwerben/download-preisliste-mediadaten/">MEDIADATEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="sc-title">LOKAL WERBEN</h3><div class="menu-b-2-b-angebote-container"><ul id="menu-b-2-b-angebote" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://www.abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://www.abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://www.abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="http://www.abendblatt-berlin.de/lokalwerben/kleinanzeigen/">KLEINANZEIGEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 <a title="BERLINER ABENDBLATT" href="http://www.abendblatt-berlin.de">BERLINER ABENDBLATT</title></a>. Alle Rechte vorbehalten. </div><!-- .notes-left -->
        <div class="notes-right"><a title="Impressum" href="http://www.abendblatt-berlin.de/impressum/">Impressum</title></div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"></a></div><!-- .scroll-to-top -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='basecss-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.abendblatt-berlin.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9' defer='defer'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.abendblatt-berlin.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/tabs.js?ver=4.8.2' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.easing.min.js?ver=4.8.2' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.8.2' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/froogaloop2.min.js?ver=4.8.2' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.flexslider-min.js?ver=4.8.2' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.8.2' defer='defer'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.8.2' defer='defer'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.8.2' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/custom.js?ver=4.8.2' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/wp-embed.min.js?ver=4.8.2' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"55","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.abendblatt-berlin.de\/2017\/10\/11\/mitte-und-tiergarten-gegen-kaugummireste\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.8.2' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_page_plugin_language = {"language":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/facebook-page-feed-graph-api/js/sdk.js' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js' defer='defer'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'99235231',post:'66339',tz:'2',srv:'www.abendblatt-berlin.de'} ]);
	_stq.push([ 'clickTrackerInit', '99235231', '66339' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.
Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div></body>
</html>