<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46799086-1', 'abendblatt-berlin.de');
  ga('send', 'pageview');

</script>


<meta name="google-site-verification" content="yLZ3wrZ5rn5dIOM__OoRROUcTwqtBZWUl7SEVkSW4C4" />
<meta name="alexaVerifyID" content="0cC3k4Gf3wXR_JI5b1GZCcdj4CU" />
<meta charset="UTF-8" />

<title>Bieter-Streit um altes Bahngelände › BERLINER ABENDBLATT › Bahngelände, Friedrichshain, Ostkreuz, Stadtreinigung, Streit › Friedrichshain-Kreuzberg, Verkehr</title>
<meta name="description" content="Ostkreuz: Bezirk und Senat wollen Verkauf der Fläche an den Höchstbietenden verhindern." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.abendblatt-berlin.de/2017/12/01/bieter-streit-um-altes-bahngelaende/" />

<meta name="viewport" content="width=device-width" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.abendblatt-berlin.de/xmlrpc.php" />
<!-- JM Twitter Cards by Julien Maury 8.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@BerlAbendblatt">
<meta name="twitter:site" content="@BerlAbendblatt">
<meta name="twitter:title" content="Bieter-Streit um altes Bahngelände">
<meta name="twitter:description" content="Ostkreuz: Bezirk und Senat wollen Verkauf der Fläche an den Höchstbietenden verhindern.Bezirk, Senat und Berliner Stadtreinigung stecken  mitten in einer  Pokerpartie um ein Grundstück am Markg">
<meta name="twitter:image" content="http://www.abendblatt-berlin.de/wp-content/uploads/2017/12/71-125764441.jpg">
<!-- /JM Twitter Cards by Julien Maury 8.0 -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Feed" href="http://www.abendblatt-berlin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Kommentar-Feed" href="http://www.abendblatt-berlin.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.abendblatt-berlin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.abendblatt-berlin.de/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #ee005e;
	border: 1px solid #ee005e;
}

</style>
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/style.css?ver=4.8.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/css/ie.css?ver=4.8.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/responsive.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/user.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer='defer'></script>
<link rel='https://api.w.org/' href='http://www.abendblatt-berlin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.abendblatt-berlin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.abendblatt-berlin.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='U5-Sperrung wegen Bauarbeiten' href='http://www.abendblatt-berlin.de/2017/12/01/u5-sperrung-wegen-bauarbeiten/' />
<link rel='next' title='Ankommen im Bezirk' href='http://www.abendblatt-berlin.de/2017/12/01/ankommen-im-bezirk/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://www.abendblatt-berlin.de/?p=68589' />
<link rel="alternate" type="application/json+oembed" href="http://www.abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abendblatt-berlin.de%2F2017%2F12%2F01%2Fbieter-streit-um-altes-bahngelaende%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abendblatt-berlin.de%2F2017%2F12%2F01%2Fbieter-streit-um-altes-bahngelaende%2F&#038;format=xml" />
	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
	background-color:#ededed;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#777777;
	}
	.primary-nav li:hover > a {
	color:#ee005e;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:#000;
	border-top-color: #ee005e;
	}
	.primary-nav li ul {
	background-color:#ededed;
	}
	.primary-nav li ul li a {
	color:#777777;
	}
	.primary-nav li ul li:hover > a {
	color:#ee005e;
	background-color:#f0f0f0;
	}
	h3.sb-title {
	color:#ee005e;
	}
	#secondary {
	color:#aaa;
	background-color:#ffffff;
	}
	#secondary .sep {
	color:#aaa;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#aaaaaa;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#ee005e;
	}
	h3.sc-title {
	color:#000000;
	}
	#secondary .widget ul li {
	border-bottom-color: #cccccc;
	}

	#secondary .widget ul ul {
	border-top-color: #cccccc;
	}
	#footer {
	color:#000000;
	background-color:#ffffff;
	}
	body.is-stretched.custom-background {
	background-color:#ffffff;
	}
	#footer a {
	color:#ee005e;
	}
	#footer a:hover {
	color:#ee005e;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<!-- Include google_services.js -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21790554/Homepage_Superbanner_Top_728x90', [728,90], "acm-ad-tag-1382598830696-3").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_MediumRectangle_Sidebar_300x250', [300,250], "acm-ad-tag-1382598830696-0").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_Skyscraper_Left_160x600', [160,600], "acm-ad-tag-1382598830696-2").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_Rectangle_Article_180x150', [180,150], "acm-ad-tag-1382598830696-1").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="http://www.abendblatt-berlin.de/2017/12/01/bieter-streit-um-altes-bahngelaende/amp/" />		<meta property="og:title" content="Bieter-Streit um altes Bahngelände"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://www.abendblatt-berlin.de/wp-content/uploads/2017/12/71-125764441.jpg"/>
		<meta property="og:url" content="http://www.abendblatt-berlin.de/2017/12/01/bieter-streit-um-altes-bahngelaende/"/>
		<meta property="og:description" content="Ostkreuz: Bezirk und Senat wollen Verkauf der Fläche an den Höchstbietenden verhindern. Bezirk, Senat und Berliner Stadtreinigung &hellip;"/>
		<meta property="og:site_name" content="BERLINER ABENDBLATT"/>
		
<link rel='stylesheet' href='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/css/ads.css' type='text/css' media='all' /> 

</head>
<body class="post-template-default single single-post postid-68589 single-format-standard custom-background custom-font-enabled">
<div id="adWrapper" class="container center" style="">  <div id="bannerAd" class="leaderboard">
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>  <div id="skyscraperAd" class="skyscraper">
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div></div><div id="page" class="hfeed site clear">



<!-- /#Leaderboard/Skyscraper Ads --> 
<!--
<div id="adWrapper" class="container center" style="">  <div id="bannerAd" class="leaderboard">
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>  <div id="skyscraperAd" class="skyscraper">
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div></div>-->
<!--
<div id="adWrapper" class="container " style="">
  <div id="bannerAd" class="leaderboard ">
    
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>
  <div id="skyscraperAd" class="skyscraper ">
    
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div>
</div>
-->
<!-- /#Leaderboard/Skyscraper Ads --> 


        <header id="header" class="site-header" role="banner">
            <div class="wrap clear">
                <div class="brand" role="banner">
					<h4 class="site-title"><a href="http://www.abendblatt-berlin.de/" title="BERLINER ABENDBLATT" rel="home"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2013/11/BAB_2013.png" alt="BERLINER ABENDBLATT" title="BERLINER ABENDBLATT" /></a>
						</h4>                </div><!-- .brand -->
                        <div class="header-widget-area">
        <aside id="text-3" class="hwa-wrap widget_text">			<div class="textwidget">Freitag, 01. Dezember 2017<br />
Berliner Abendblatt - Ihre Wochenzeitung f&uuml;r die Hauptstadt<br />
</div>
		</aside><aside id="text-10" class="hwa-wrap widget_text">			<div class="textwidget"></div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
		<nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-navigation" class="nav-menu clear"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-129"><a href="http://www.abendblatt-berlin.de/">BERLIN-NEWS</a></li>
<li id="menu-item-2604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-2604"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/ratgeber/">THEMEN</a>
<ul  class="sub-menu">
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://www.abendblatt-berlin.de/themen/top-news/">TOP-NEWS</a></li>
	<li id="menu-item-40356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40356"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/leben/">LEBEN &#038; SOZIALES</a></li>
	<li id="menu-item-40357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40357"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/kultur/">KULTUR</a></li>
	<li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/politik/">POLITIK</a></li>
	<li id="menu-item-62790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62790"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/bauen/">BAUEN &#038; WOHNEN</a></li>
	<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44225"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/verkehr/">VERKEHR</a></li>
	<li id="menu-item-41676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/umwelt/">UMWELT</a></li>
	<li id="menu-item-42555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42555"><a title="ausbildung" href="http://www.abendblatt-berlin.de/themen/aktuelles/bildung-beruf/">BILDUNG &#038; BERUF</a></li>
	<li id="menu-item-40360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40360"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/sport/">SPORT</a></li>
	<li id="menu-item-43083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43083"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/">WO IST WAS LOS?</a></li>
</ul>
</li>
<li id="menu-item-702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-702"><a href="http://www.abendblatt-berlin.de/neues-aus-ihrem-bezirk/">MEIN KIEZ</a>
<ul  class="sub-menu">
	<li id="menu-item-9749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9749"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/charlottenburg/">Charlottenburg-Wilmersdorf</a></li>
	<li id="menu-item-9739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9739"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/friedrichshain-kreuzberg/">Friedrichshain-Kreuzberg</a></li>
	<li id="menu-item-9736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9736"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/hellersdorf/">Hellersdorf</a></li>
	<li id="menu-item-9733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9733"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/hohenschonhausen/">Hohenschönhausen</a></li>
	<li id="menu-item-9737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9737"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/koepenick/">Köpenick</a></li>
	<li id="menu-item-9734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9734"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/lichtenberg/">Lichtenberg</a></li>
	<li id="menu-item-9735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9735"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/marzahn/">Marzahn</a></li>
	<li id="menu-item-9743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9743"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/mitte/">Mitte</a></li>
	<li id="menu-item-9747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9747"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/neukolln/">Neukölln</a></li>
	<li id="menu-item-9742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9742"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/pankow/">Pankow</a></li>
	<li id="menu-item-9741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9741"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/prenzlauer-berg/">Prenzlauer Berg</a></li>
	<li id="menu-item-9753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9753"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/reinickendorf/">Reinickendorf</a></li>
	<li id="menu-item-9746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9746"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/schoeneberg/">Schöneberg</a></li>
	<li id="menu-item-9752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9752"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/spandau/">Spandau</a></li>
	<li id="menu-item-9751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9751"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/steglitz-zehlendorf/">Steglitz-Zehlendorf</a></li>
	<li id="menu-item-9748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9748"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/tempelhof/">Tempelhof</a></li>
	<li id="menu-item-9738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9738"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/treptow/">Treptow</a></li>
	<li id="menu-item-9745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9745"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/wedding-tiergarten/">Wedding-Tiergarten</a></li>
	<li id="menu-item-9732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9732"><a href="http://www.abendblatt-berlin.de/themen/berlin-nachrichten/weissensee/">Weißensee</a></li>
</ul>
</li>
<li id="menu-item-59871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-59871"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/ratgeber/">RATGEBER</a>
<ul  class="sub-menu">
	<li id="menu-item-62823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62823"><a href="http://www.abendblatt-berlin.de/themen/aktuelles/ratgeber/">Alle Themen</a></li>
	<li id="menu-item-7744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7744"><a target="_blank" href="http://www.abendblatt-berlin.immowelt.de">Wohnen in Berlin</a></li>
</ul>
</li>
<li id="menu-item-32813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32813"><a href="http://www.abendblatt-berlin.de/leserreisen/">LESERREISEN</a></li>
<li id="menu-item-62920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62920"><a href="http://www.abendblatt-berlin.de/gewinnspiele/">GEWINNSPIELE</a></li>
<li id="menu-item-6406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6406"><a href="http://www.abendblatt-berlin.de/pdf-downloads/">E-PAPER</a></li>
<li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-2027"><a href="http://www.abendblatt-berlin.de/lokalwerben/">WERBEN</a>
<ul  class="sub-menu">
	<li id="menu-item-5388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5388"><a href="http://www.abendblatt-berlin.de/lokalwerben/">LOKAL WERBEN</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2034"><a href="http://www.abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="http://www.abendblatt-berlin.de/lokalwerben/kleinanzeigen/">KLEINANZEIGEN</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="http://www.abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2036"><a href="http://www.abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
	<li id="menu-item-50812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50812"><a href="http://www.abendblatt-berlin.de/lokalwerben/beilagen/#gpz">GEPRÜFTE ZUSTELLQUALITÄT</a></li>
</ul>
</li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-102"><a href="http://www.abendblatt-berlin.de/uber-uns/">ÜBER UNS</a>
<ul  class="sub-menu">
	<li id="menu-item-5389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5389"><a href="http://www.abendblatt-berlin.de/uber-uns/">BERLINER ABENDBLATT</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.abendblatt-berlin.de/kontakt/">KONTAKT</a></li>
	<li id="menu-item-5357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5357"><a href="http://www.abendblatt-berlin.de/kontakt/das-abendblatt-in-ihrem-briefkasten/">ZEITUNG NICHT ERHALTEN?</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://www.abendblatt-berlin.de/impressum/">IMPRESSUM</a></li>
	<li id="menu-item-58494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58494"><a href="http://www.abendblatt-berlin.de/uber-uns/arbeiten-bei-uns/">ARBEITEN BEI UNS</a></li>
</ul>
</li>
</ul>            </div><!-- .primary-nav .wrap -->
		</nav><!-- #main-nav -->
        <div id="main">
        <div class="wrap clear">



<div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://www.abendblatt-berlin.de">Home</a> <span class="sep"> / </span> <a href="http://www.abendblatt-berlin.de/themen/mein-berlin/">Mein Berlin</a> <span class="sep"> / </span> <a href="http://www.abendblatt-berlin.de/themen/mein-berlin/friedrichshain-kreuzberg/">Friedrichshain-Kreuzberg</a> <span class="sep"> / </span> <span class="current">Bieter-Streit um altes Bahngelände</span></div>			 <article id="post-68589" class="post-68589 post type-post status-publish format-standard has-post-thumbnail hentry category-friedrichshain-kreuzberg category-verkehr tag-bahngelaende tag-friedrichshain tag-ostkreuz tag-stadtreinigung tag-streit">
                <header class="entry-header">
                    <h1 class="entry-title">Bieter-Streit um altes Bahngelände</h1>
                    <img width="800" height="534" src="http://www.abendblatt-berlin.de/wp-content/uploads/2017/12/71-125764441-800x534.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" srcset="http://www.abendblatt-berlin.de/wp-content/uploads/2017/12/71-125764441-800x534.jpg 800w, http://www.abendblatt-berlin.de/wp-content/uploads/2017/12/71-125764441-300x200.jpg 300w, http://www.abendblatt-berlin.de/wp-content/uploads/2017/12/71-125764441-768x512.jpg 768w, http://www.abendblatt-berlin.de/wp-content/uploads/2017/12/71-125764441.jpg 1000w, http://www.abendblatt-berlin.de/wp-content/uploads/2017/12/71-125764441-900x600.jpg 900w, http://www.abendblatt-berlin.de/wp-content/uploads/2017/12/71-125764441-370x247.jpg 370w" sizes="(max-width: 800px) 100vw, 800px" />                </header>
                <div class="entry-content">
					<blockquote><p>Ostkreuz: Bezirk und Senat wollen Verkauf der Fläche an den Höchstbietenden verhindern.</p></blockquote>
<p>Bezirk, Senat und Berliner Stadtreinigung stecken  mitten in einer  Pokerpartie um ein Grundstück am Markgrafendamm. Die Stadt braucht es für den BSR-Umzug, um auf deren bisheriger Fläche Platz für Wohnungsbau zu schaffen. Die Bahn hat es zum Verkauf ausgeschrieben – und will es an den Höchstbietenden verkaufen. In der Politik kochen die Emotionen hoch.</p>
<p>Das Gelände am Markgrafendamm 24 nutzt die Bahn schon eine ganze Weile nicht mehr. Der Plan der öffentlichen Hand wäre deshalb, die BSR an diesen Standort zu verlagern. Dadurch würde  ihr derzeitiger Standort an der Mühlenstraße frei werden  – ein Gelände in bester Lage, das hervorragend für den Wohnungsbau geeignet wäre. Bis zu 400 Wohnungen, so die Schätzungen, könnten dort entstehen. Doch nun droht der Kampf der Immobilienentwickler und Grundstücksspekulanten um die letzten freien Innenstadtflächen, diesen Plänen einen Strich durch die Rechnung zu machen.</p>
<h3>Stadtreinigung überboten</h3>
<p>Die BSR hatten bereits einen stattlichen Millionenbetrag für das Grundstück geboten, in eine Höhe, die nach allem, was aus der Politik zu hören ist, bereits spürbar über dem eigentlichen Wert der Fläche liegt. In der Zwischenzeit ist aber ein privater Investor mit einem eigenen Gebot aufgetreten – einem, das von Insidern als Fantasiegebot bezeichnet wird und maximal dann Sinn macht, wenn früher oder später teure Wohn- oder Geschäftsimmobilien im oberen Preissegment dort entwickelt werden sollen. Sinn ergibt das für viele Beobachter keinen, angesichts der für solche Zwecke unattraktiven Lange unmittelbar an den Gleisen. Die Bahn hat in der Sache mehrfach ausdrücklich klargestellt, dass sie im wirtschaftlichen Interesse ihres Unternehmens zu handeln gedenkt  – was bedeutet: Der Meistbietende erhält wohl den Zuschlag.</p>
<p>Dieses Vorgehen kommt in der Bezirkspolitik gar nicht gut an. Die Deutsche Bahn, hieß es zum Beispiel in einer Bezirksverordnetenversammlung, sei als bundeseigenes Unternehmen in der Pflicht, kommunale Interessen und die Bedarfe der Bürger zu berücksichtigen.</p>
<h3>Verkauf verhindern</h3>
<p>Der Beschluss der BVV geht in die zu erwartende Richtung: Das Bezirksamt solle mit allen zur Verfügung stehenden Mitteln versuchen, dafür zu sorgen, dass das Grundstück eben nicht an den Höchstbietenden geht, sondern für eine gemeinwohlorientierte Nutzung eingesetzt werden kann. Das klingt  zunächst nach viel gutem Willen und wenigen Möglichkeiten, doch machtlos ist der Bezirk keineswegs. Wie Bezirksstadtrat Florian Schmidt bestätigte, ist zunächst ein Moratorium geplant, damit Gespräche zwischen Bezirk und Senat auf der einen Seite sowie Bahn und Bieter auf der anderen Seite stattfinden können. Wenn es zu  diesen Gesprächen nicht kommt, dann soll der Bebauungsplan für das Gelände geändert werden, und zwar so, dass dort nur noch eine Nutzung für die Stadtreinigung zulässig wäre.  Bis dieses Verfahren abgeschlossen sei, so erläuterte Florian Schmidt weiter,  könne für bis zu drei Jahre eine Veränderungssperre erlassen werden. Damit wäre das Gelände für den derzeit Höchstbietenden praktisch wertlos.</p>
<p><em>os, Bild: Stefan Bartylla</em></p>                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-68589 -->
			                <div class="ss-sharing-container clear">
					<h4>WEITERSAGEN</h4><div class="fb-like" data-href="http://www.abendblatt-berlin.de/2017/12/01/bieter-streit-um-altes-bahngelaende/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.abendblatt-berlin.de/2017/12/01/bieter-streit-um-altes-bahngelaende/"  data-text="Bieter-Streit um altes Bahngelände" data-via="BerlAbendblatt">Tweet</a></div><div class="ss-sharing-btn"><div class="g-plusone" data-size="medium" data-href="http://www.abendblatt-berlin.de/2017/12/01/bieter-streit-um-altes-bahngelaende/"></div></div>                </div><!-- .ss-sharing-container -->
						<div class="related-posts clear">
                <h3>Related Posts</h3>
                <ul class="thumb-style clear">
                                    <li>
                                                <a class="rp-thumb" href="http://www.abendblatt-berlin.de/2015/07/30/schlaflos-im-adalbert-kiez/" title="Schlaflos im Adalbert-Kiez"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2015/07/FR_S3_Kneipe-370x245.jpg" alt="Schlaflos im Adalbert-Kiez" title="Schlaflos im Adalbert-Kiez"/></a>
												<h4><a href="http://www.abendblatt-berlin.de/2015/07/30/schlaflos-im-adalbert-kiez/" title="Schlaflos im Adalbert-Kiez">Schlaflos im Adalbert-Kiez</a></h4>
					                    </li>
                                    <li>
                                                <a class="rp-thumb" href="http://www.abendblatt-berlin.de/2016/02/18/bsr-gegen-dreck-unterm-fernsehturm/" title="BSR gegen Dreck unterm Fernsehturm"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2016/02/CR_LVS_MI_Parkputzen-e1455283997797-370x289.jpg" alt="BSR gegen Dreck unterm Fernsehturm" title="BSR gegen Dreck unterm Fernsehturm"/></a>
												<h4><a href="http://www.abendblatt-berlin.de/2016/02/18/bsr-gegen-dreck-unterm-fernsehturm/" title="BSR gegen Dreck unterm Fernsehturm">BSR gegen Dreck unterm Fernsehturm</a></h4>
					                    </li>
                                    <li>
                                                <a class="rp-thumb" href="http://www.abendblatt-berlin.de/2016/07/03/der-traum-von-radschnellwegen/" title="Der Traum von Radschnellwegen"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2016/07/CR_LVS_FR_26_Radverkehr-370x271.jpg" alt="Der Traum von Radschnellwegen" title="Der Traum von Radschnellwegen"/></a>
												<h4><a href="http://www.abendblatt-berlin.de/2016/07/03/der-traum-von-radschnellwegen/" title="Der Traum von Radschnellwegen">Der Traum von Radschnellwegen</a></h4>
					                    </li>
                                    <li>
                                                <a class="rp-thumb" href="http://www.abendblatt-berlin.de/2017/08/07/ausgezeichnete-leute/" title="Ausgezeichnete Leute"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2017/08/71-120290872-e1501762663826-370x231.jpg" alt="Ausgezeichnete Leute" title="Ausgezeichnete Leute"/></a>
												<h4><a href="http://www.abendblatt-berlin.de/2017/08/07/ausgezeichnete-leute/" title="Ausgezeichnete Leute">Ausgezeichnete Leute</a></h4>
					                    </li>
                                    <li>
                    						<h4><a href="http://www.abendblatt-berlin.de/2016/03/12/die-gegenwart-der-revolution/" title="Die Gegenwart der Revolution">Die Gegenwart der Revolution</a></h4>
					                    </li>
                                </ul>
            </div><!-- .related-posts -->
	<div id="comments" class="comments-area">
	</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><h3 class="sb-title">STICHWORT-SUCHE</h3><div class="searchbox">
<form role="search" method="get" id="searchform" action="/index.php" >
    <input type="text" value="Berlin-News finden." name="s" id="s" onblur="if (this.value == '')
    {this.value = 'Berlin-News finden.';}"
    onfocus="if (this.value == 'Berlin-News finden.')
    {this.value = '';}" />
    <input type="submit" id="searchsubmit" value="Search" />
</form>
</div><!-- .searchbox --></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="sb-title">UNSER AZUBI JOURNAL</h3><a href="http://www.prio-1.de/" class="" rel="" target=""><img width="226" height="300" src="http://www.abendblatt-berlin.de/wp-content/uploads/2017/09/dein-start-226x300.png" class="image wp-image-65902  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.abendblatt-berlin.de/wp-content/uploads/2017/09/dein-start-226x300.png 226w, http://www.abendblatt-berlin.de/wp-content/uploads/2017/09/dein-start-370x491.png 370w, http://www.abendblatt-berlin.de/wp-content/uploads/2017/09/dein-start.png 666w" sizes="(max-width: 226px) 100vw, 226px" /></a></aside><aside id="text-11" class="widget widget_text"><h3 class="sb-title">MAXX FM HÖREN</h3>			<div class="textwidget">		<script language="JavaScript" type="text/javascript"><!--
		var popUpWin=0;
		function popUpWindow(URLStr, left, top, width, height)
		{
			if(popUpWin)
			{
				if(!popUpWin.closed) popUpWin.close();
			}
			popUpWin = open(URLStr, 'popUpWin', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=yes, width=300, height=190, left=10, top=10, screenX=10, screenY=10');
		}//-->
		</script>
		
		
		
		 <div><a id="MAXX FM HÖREN" href="#" title="" onclick="popUpWindow('http://player.addradio.de/player/2487', '480', '240', '60', '60');"><img src=http://www.abendblatt-berlin.de/wp-content/uploads/2017/01/rMaxxFM_WebPlayer_Grafik_Startseite_finale.jpg></a></div>
</div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sb-title">NEUESTE MELDUNGEN</h3>            <ul class="post-list">
			<li><div class="post-content no-image"><h4><a href="http://www.abendblatt-berlin.de/2017/12/01/denkmalbeirat-tritt-zurueck/" title="Denkmalbeirat tritt zurück">Denkmalbeirat tritt zurück</a></h4><span class="entry-meta"><a href="http://www.abendblatt-berlin.de/2017/12/01/denkmalbeirat-tritt-zurueck/" title="16:00" class="post-time"><time class="entry-date" datetime="2017-12-01T16:00:25+00:00">Freitag, 1. Dezember 2017</time></a></span></div></li><li><div class="post-content no-image"><h4><a href="http://www.abendblatt-berlin.de/2017/12/01/weihnachtsmarkt-auf-dem-spielplatz/" title="Weihnachtsmarkt auf dem Spielplatz">Weihnachtsmarkt auf dem Spielplatz</a></h4><span class="entry-meta"><a href="http://www.abendblatt-berlin.de/2017/12/01/weihnachtsmarkt-auf-dem-spielplatz/" title="14:13" class="post-time"><time class="entry-date" datetime="2017-12-01T14:13:18+00:00">Freitag, 1. Dezember 2017</time></a></span></div></li><li><div class="post-content no-image"><h4><a href="http://www.abendblatt-berlin.de/2017/12/01/ankommen-im-bezirk/" title="Ankommen im Bezirk">Ankommen im Bezirk</a></h4><span class="entry-meta"><a href="http://www.abendblatt-berlin.de/2017/12/01/ankommen-im-bezirk/" title="14:00" class="post-time"><time class="entry-date" datetime="2017-12-01T14:00:42+00:00">Freitag, 1. Dezember 2017</time></a></span></div></li><li><div class="post-thumb"><a href="http://www.abendblatt-berlin.de/2017/12/01/bieter-streit-um-altes-bahngelaende/" title="Bieter-Streit um altes Bahngelände"><img src="http://www.abendblatt-berlin.de/wp-content/uploads/2017/12/71-125764441-370x247.jpg" alt="Bieter-Streit um altes Bahngelände" title="Bieter-Streit um altes Bahngelände"/></a></div><div class="post-content"><h4><a href="http://www.abendblatt-berlin.de/2017/12/01/bieter-streit-um-altes-bahngelaende/" title="Bieter-Streit um altes Bahngelände">Bieter-Streit um altes Bahngelände</a></h4><span class="entry-meta"><a href="http://www.abendblatt-berlin.de/2017/12/01/bieter-streit-um-altes-bahngelaende/" title="13:12" class="post-time"><time class="entry-date" datetime="2017-12-01T13:12:20+00:00">Freitag, 1. Dezember 2017</time></a></span></div></li><li><div class="post-content no-image"><h4><a href="http://www.abendblatt-berlin.de/2017/12/01/u5-sperrung-wegen-bauarbeiten/" title="U5-Sperrung wegen Bauarbeiten">U5-Sperrung wegen Bauarbeiten</a></h4><span class="entry-meta"><a href="http://www.abendblatt-berlin.de/2017/12/01/u5-sperrung-wegen-bauarbeiten/" title="13:07" class="post-time"><time class="entry-date" datetime="2017-12-01T13:07:14+00:00">Freitag, 1. Dezember 2017</time></a></span></div></li></ul></aside>		<aside id="acm_ad_zones-3" class="widget acm_ad_zones">
		<div id='acm-ad-tag-1382598830696-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-0'); });
</script>
		</div>
		</aside><aside id="facebook_page_plugin_widget-3" class="widget widget_facebook_page_plugin_widget"><h3 class="sb-title">GEFÄLLT UNS</h3><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.1" data-implementation="widget" id="TVVASWIlOdaNRpT"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/Berliner.Abendblatt/"  data-width="340" data-max-width="340" data-height="190" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-small-header="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"></div></div></div></aside>
<aside id="wplooktwitterfollowbutton-2" class="widget widget_wplooktwitterfollowbutton">	<h3 class="sb-title">FOLGE UNS AUF TWITTER</h3>		<div class="container_wplooktwitterfollowbutton">
			<a href="http://twitter.com/BerlAbendblatt" class="twitter-follow-button" data-show-count="true" data-size="medium" data-show-screen-name="true" data-dnt="false" data-lang="de" >Follow @BerlAbendblatt</a>
		</div>
		</aside><style scoped type="text/css">.utcw-1m3aakj {word-wrap:break-word;text-align:center}.utcw-1m3aakj span,.utcw-1m3aakj a{border-width:0px}.utcw-1m3aakj span:hover,.utcw-1m3aakj a:hover{border-width:0px}</style><aside id="utcw-3" class="widget widget_utcw widget_tag_cloud"><h3 class="sb-title">HÄUFIG GESUCHT</h3><div class="utcw-1m3aakj tagcloud"><a class="tag-link-24 utcw-tag utcw-tag-steglitz-zehlendorf" href="http://www.abendblatt-berlin.de/themen/mein-berlin/steglitz-zehlendorf/" style="font-size:22.786885245902px;color:#1de048" title="34 topics">Steglitz-Zehlendorf</a> <a class="tag-link-12756 utcw-tag utcw-tag-verkehr" href="http://www.abendblatt-berlin.de/tag/verkehr/" style="font-size:10.491803278689px;color:#1edcaf" title="9 topics">Verkehr</a> <a class="tag-link-22 utcw-tag utcw-tag-neukolln" href="http://www.abendblatt-berlin.de/themen/mein-berlin/neukolln/" style="font-size:13.44262295082px;color:#a9802a" title="15 topics">Neukölln</a> <a class="tag-link-12738 utcw-tag utcw-tag-treptow" href="http://www.abendblatt-berlin.de/tag/treptow/" style="font-size:10.491803278689px;color:#371ba1" title="9 topics">Treptow</a> <a class="tag-link-70 utcw-tag utcw-tag-verkehr" href="http://www.abendblatt-berlin.de/themen/aktuelles/verkehr/" style="font-size:13.934426229508px;color:#80343f" title="16 topics">Verkehr</a> <a class="tag-link-13140 utcw-tag utcw-tag-umwelt" href="http://www.abendblatt-berlin.de/themen/aktuelles/umwelt/" style="font-size:15.409836065574px;color:#e6b0e5" title="19 topics">Umwelt</a> <a class="tag-link-50 utcw-tag utcw-tag-friedrichshain-kreuzberg" href="http://www.abendblatt-berlin.de/themen/mein-berlin/friedrichshain-kreuzberg/" style="font-size:13.934426229508px;color:#ba0874" title="16 topics">Friedrichshain-Kreuzberg</a> <a class="tag-link-23 utcw-tag utcw-tag-tempelhof" href="http://www.abendblatt-berlin.de/themen/mein-berlin/tempelhof/" style="font-size:23.27868852459px;color:#ef2f27" title="35 topics">Tempelhof</a> <a class="tag-link-281 utcw-tag utcw-tag-kunst" href="http://www.abendblatt-berlin.de/tag/kunst/" style="font-size:13.44262295082px;color:#8c9983" title="15 topics">Kunst</a> <a class="tag-link-1040 utcw-tag utcw-tag-literatur" href="http://www.abendblatt-berlin.de/tag/literatur/" style="font-size:10px;color:#16a8da" title="8 topics">Literatur</a> <a class="tag-link-182 utcw-tag utcw-tag-engagement" href="http://www.abendblatt-berlin.de/tag/engagement/" style="font-size:10.983606557377px;color:#2bc5ba" title="10 topics">Engagement</a> <a class="tag-link-26 utcw-tag utcw-tag-mitte" href="http://www.abendblatt-berlin.de/themen/mein-berlin/mitte/" style="font-size:17.868852459016px;color:#73e397" title="24 topics">Mitte</a> <a class="tag-link-12749 utcw-tag utcw-tag-koepenick" href="http://www.abendblatt-berlin.de/tag/koepenick/" style="font-size:10.491803278689px;color:#228d17" title="9 topics">Köpenick</a> <a class="tag-link-13189 utcw-tag utcw-tag-wo-ist-was-los" href="http://www.abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/" style="font-size:30.655737704918px;color:#4cc432" title="50 topics">Wo ist was los?</a> <a class="tag-link-53 utcw-tag utcw-tag-prenzlauer-berg" href="http://www.abendblatt-berlin.de/themen/mein-berlin/prenzlauer-berg/" style="font-size:17.868852459016px;color:#ed4466" title="24 topics">Prenzlauer Berg</a> <a class="tag-link-15 utcw-tag utcw-tag-pankow" href="http://www.abendblatt-berlin.de/themen/mein-berlin/pankow/" style="font-size:17.868852459016px;color:#2c2a16" title="24 topics">Pankow</a> <a class="tag-link-13442 utcw-tag utcw-tag-bildung-beruf" href="http://www.abendblatt-berlin.de/themen/aktuelles/bildung-beruf/" style="font-size:15.409836065574px;color:#11e41f" title="19 topics">Bildung &amp; Beruf</a> <a class="tag-link-27 utcw-tag utcw-tag-charlottenburg" href="http://www.abendblatt-berlin.de/themen/mein-berlin/charlottenburg/" style="font-size:19.344262295082px;color:#85d34e" title="27 topics">Charlottenburg-Wilmersdorf</a> <a class="tag-link-77 utcw-tag utcw-tag-ratgeber" href="http://www.abendblatt-berlin.de/themen/aktuelles/ratgeber/" style="font-size:14.426229508197px;color:#ac5fe7" title="17 topics">Ratgeber</a> <a class="tag-link-57 utcw-tag utcw-tag-spandau" href="http://www.abendblatt-berlin.de/themen/mein-berlin/spandau/" style="font-size:20.327868852459px;color:#30758f" title="29 topics">Spandau</a> <a class="tag-link-462 utcw-tag utcw-tag-weihnachten" href="http://www.abendblatt-berlin.de/tag/weihnachten/" style="font-size:11.967213114754px;color:#0aa054" title="12 topics">Weihnachten</a> <a class="tag-link-18 utcw-tag utcw-tag-hellersdorf" href="http://www.abendblatt-berlin.de/themen/mein-berlin/hellersdorf/" style="font-size:14.426229508197px;color:#c41337" title="17 topics">Hellersdorf</a> <a class="tag-link-698 utcw-tag utcw-tag-ausstellung" href="http://www.abendblatt-berlin.de/tag/ausstellung/" style="font-size:13.44262295082px;color:#5b35c4" title="15 topics">Ausstellung</a> <a class="tag-link-14 utcw-tag utcw-tag-wedding-tiergarten" href="http://www.abendblatt-berlin.de/themen/mein-berlin/wedding-tiergarten/" style="font-size:21.803278688525px;color:#728188" title="32 topics">Wedding-Tiergarten</a> <a class="tag-link-22116 utcw-tag utcw-tag-bauen" href="http://www.abendblatt-berlin.de/themen/aktuelles/bauen/" style="font-size:19.344262295082px;color:#a56ecd" title="27 topics">Bauen &amp; Wohnen</a> <a class="tag-link-3 utcw-tag utcw-tag-lichtenberg" href="http://www.abendblatt-berlin.de/themen/mein-berlin/lichtenberg/" style="font-size:14.918032786885px;color:#0b9af7" title="18 topics">Lichtenberg</a> <a class="tag-link-38 utcw-tag utcw-tag-top-news" href="http://www.abendblatt-berlin.de/themen/top-news/" style="font-size:20.327868852459px;color:#22acdc" title="29 topics">Top-News</a> <a class="tag-link-748 utcw-tag utcw-tag-kinder" href="http://www.abendblatt-berlin.de/tag/kinder/" style="font-size:11.475409836066px;color:#4131af" title="11 topics">Kinder</a> <a class="tag-link-12737 utcw-tag utcw-tag-lichtenberg" href="http://www.abendblatt-berlin.de/tag/lichtenberg/" style="font-size:10.491803278689px;color:#8fde0f" title="9 topics">Lichtenberg</a> <a class="tag-link-5819 utcw-tag utcw-tag-schoeneberg" href="http://www.abendblatt-berlin.de/themen/mein-berlin/schoeneberg/" style="font-size:24.754098360656px;color:#760e84" title="38 topics">Schöneberg</a> <a class="tag-link-51 utcw-tag utcw-tag-koepenick" href="http://www.abendblatt-berlin.de/themen/mein-berlin/koepenick/" style="font-size:13.934426229508px;color:#051825" title="16 topics">Köpenick</a> <a class="tag-link-34 utcw-tag utcw-tag-kultur" href="http://www.abendblatt-berlin.de/themen/aktuelles/kultur/" style="font-size:36.065573770492px;color:#59dc38" title="61 topics">Kultur</a> <a class="tag-link-12751 utcw-tag utcw-tag-prenzlauer-berg" href="http://www.abendblatt-berlin.de/tag/prenzlauer-berg/" style="font-size:10.983606557377px;color:#90386e" title="10 topics">Prenzlauer Berg</a> <a class="tag-link-46 utcw-tag utcw-tag-leben" href="http://www.abendblatt-berlin.de/themen/aktuelles/leben/" style="font-size:40px;color:#55aaef" title="69 topics">Leben &amp; Soziales</a> <a class="tag-link-13552 utcw-tag utcw-tag-friedrichshain" href="http://www.abendblatt-berlin.de/tag/friedrichshain/" style="font-size:10px;color:#dd4f5e" title="8 topics">Friedrichshain</a> <a class="tag-link-52 utcw-tag utcw-tag-marzahn" href="http://www.abendblatt-berlin.de/themen/mein-berlin/marzahn/" style="font-size:13.934426229508px;color:#aa5bf8" title="16 topics">Marzahn</a> <a class="tag-link-9 utcw-tag utcw-tag-treptow" href="http://www.abendblatt-berlin.de/themen/mein-berlin/treptow/" style="font-size:13.934426229508px;color:#a27da4" title="16 topics">Treptow</a> <a class="tag-link-12752 utcw-tag utcw-tag-weissensee" href="http://www.abendblatt-berlin.de/tag/weissensee/" style="font-size:10.983606557377px;color:#7ebed6" title="10 topics">Weißensee</a> <a class="tag-link-12747 utcw-tag utcw-tag-politik" href="http://www.abendblatt-berlin.de/tag/politik/" style="font-size:10.491803278689px;color:#2d4db4" title="9 topics">Politik</a> <a class="tag-link-6 utcw-tag utcw-tag-hohenschonhausen" href="http://www.abendblatt-berlin.de/themen/mein-berlin/hohenschonhausen/" style="font-size:14.426229508197px;color:#3cc3c2" title="17 topics">Hohenschönhausen</a> <a class="tag-link-12759 utcw-tag utcw-tag-hohenschoenhausen" href="http://www.abendblatt-berlin.de/tag/hohenschoenhausen/" style="font-size:10.491803278689px;color:#c1c8da" title="9 topics">Hohenschönhausen</a> <a class="tag-link-25 utcw-tag utcw-tag-reinickendorf" href="http://www.abendblatt-berlin.de/themen/mein-berlin/reinickendorf/" style="font-size:17.868852459016px;color:#e621b6" title="24 topics">Reinickendorf</a> <a class="tag-link-12740 utcw-tag utcw-tag-pankow" href="http://www.abendblatt-berlin.de/tag/pankow/" style="font-size:11.475409836066px;color:#1eb1ee" title="11 topics">Pankow</a> <a class="tag-link-35 utcw-tag utcw-tag-politik" href="http://www.abendblatt-berlin.de/themen/aktuelles/politik/" style="font-size:15.409836065574px;color:#8c0699" title="19 topics">Politik</a> <a class="tag-link-54 utcw-tag utcw-tag-weissensee" href="http://www.abendblatt-berlin.de/themen/mein-berlin/weissensee/" style="font-size:17.377049180328px;color:#7ce4e8" title="23 topics">Weißensee</a></div></aside></div><!-- #sidebar -->    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">HIER FINDEN SIE UNS</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/BerlAbendblatt" class="twitter" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Berliner.Abendblatt" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="https://plus.google.com/b/101406784729625792246/101406784729625792246/posts" class="gplus" title="Google Plus" target="_blank"></a></li><li><a href="http://www.abendblatt-berlin.de/feed/" class="rss" title="RSS" target="_blank"></a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="sc-title">DOWNLOADS</h3><div class="menu-downloads-container"><ul id="menu-downloads" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://www.abendblatt-berlin.de/pdf-downloads/">PDF-AUSGABEN</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://www.abendblatt-berlin.de/lokalwerben/download-preisliste-mediadaten/">MEDIADATEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="sc-title">LOKAL WERBEN</h3><div class="menu-b-2-b-angebote-container"><ul id="menu-b-2-b-angebote" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://www.abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://www.abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://www.abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="http://www.abendblatt-berlin.de/lokalwerben/kleinanzeigen/">KLEINANZEIGEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 <a title="BERLINER ABENDBLATT" href="http://www.abendblatt-berlin.de">BERLINER ABENDBLATT</title></a>. Alle Rechte vorbehalten. </div><!-- .notes-left -->
        <div class="notes-right"><a title="Impressum" href="http://www.abendblatt-berlin.de/impressum/">Impressum</title></div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"></a></div><!-- .scroll-to-top -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='basecss-css'  href='http://www.abendblatt-berlin.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.abendblatt-berlin.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9' defer='defer'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.abendblatt-berlin.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/tabs.js?ver=4.8.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.easing.min.js?ver=4.8.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.8.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/froogaloop2.min.js?ver=4.8.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.flexslider-min.js?ver=4.8.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.8.4' defer='defer'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.8.4' defer='defer'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.8.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/custom.js?ver=4.8.4' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-includes/js/wp-embed.min.js?ver=4.8.4' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"55","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.abendblatt-berlin.de\/2017\/12\/01\/bieter-streit-um-altes-bahngelaende\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.8.4' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_page_plugin_language = {"language":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/facebook-page-feed-graph-api/js/sdk.js' defer='defer'></script>
<script type='text/javascript' src='http://www.abendblatt-berlin.de/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js' defer='defer'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'99235231',post:'68589',tz:'2',srv:'www.abendblatt-berlin.de'} ]);
	_stq.push([ 'clickTrackerInit', '99235231', '68589' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.
Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div></body>
</html>