<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->

	<head>



<meta name="google-site-verification" content="_qpr1ijAz_CiBAsSBArDZjdNIQPSCYI-ELvjv29t3sY" />
<meta name="google-site-verification" content="yLZ3wrZ5rn5dIOM__OoRROUcTwqtBZWUl7SEVkSW4C4" />
<meta name="alexaVerifyID" content="0cC3k4Gf3wXR_JI5b1GZCcdj4CU" />
<meta charset="UTF-8" />

<title>Marzahn-Hellersdorf: Badpläne auf der Zielgeraden</title>
<meta name="description" content="Landschaschaftsplaner stellen drei Varianten zur Wahl." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.abendblatt-berlin.de/2020/02/19/marzahn-hellersdorf-badplaene-auf-der-zielgerade/" />

<meta name="viewport" content="width=device-width" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.abendblatt-berlin.de/xmlrpc.php" />
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@BerlAbendblatt">
<meta name="twitter:site" content="@BerlAbendblatt">
<meta property="og:title" content="Marzahn-Hellersdorf: Badpläne auf der Zielgeraden">
<meta property="og:description" content="Landschaschaftsplaner stellen drei Varianten zur Wahl.Ein Freibad oder ein Kombibad an den Gärten der Welt enoder am Biesdorfer Friedhofsweg oder ein Badeschiff im Biesdorfer Baggersee – so laute">
<meta property="og:image" content="https://i1.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/bab71-158210590.jpg?fit=1024%2C576&amp;ssl=1">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Feed" href="https://www.abendblatt-berlin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BERLINER ABENDBLATT &raquo; Kommentar-Feed" href="https://www.abendblatt-berlin.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abendblatt-berlin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://149360566.v2.pressablecdn.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://149360566.v2.pressablecdn.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://149360566.v2.pressablecdn.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://149360566.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://149360566.v2.pressablecdn.com/wp-content/plugins/flowplayer6-video-player/lib/skin/skin.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://149360566.v2.pressablecdn.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://149360566.v2.pressablecdn.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #009fe3;
}

</style>
<link rel='stylesheet' id='newsletter-leads-css'  href='https://149360566.v2.pressablecdn.com/wp-content/plugins/newsletter-leads/css/leads.css?ver=1.1.4' type='text/css' media='all' />
<style id='newsletter-leads-inline-css' type='text/css'>
            #simplemodal-container {
            height:800px;
            width:500px;
            }

            .tnp-modal {
            background-color: #e6223d !important;
            font-family: "Lato", sans-serif;
            text-align: center;
            padding: 30px;
            }

            #simplemodal-container input.tnp-submit {
                background-color: #4d5c68 !important;
                border: none;
                background-image: none;
                color: #fff;
                cursor: pointer;
            }

            #simplemodal-container input[type="submit"]:hover {
            background-color: #4d5c68 !important;
            filter: brightness(110%);
            }

            
</style>
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://149360566.v2.pressablecdn.com/wp-content/themes/newsplus/style.css?ver=5.3.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://149360566.v2.pressablecdn.com/wp-content/themes/newsplus/css/ie.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://149360566.v2.pressablecdn.com/wp-content/themes/newsplus/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://149360566.v2.pressablecdn.com/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://149360566.v2.pressablecdn.com/wp-content/themes/newsplus/user.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='https://149360566.v2.pressablecdn.com/wp-content/plugins/flowplayer6-video-player/lib/flowplayer.min.js?ver=5.3.2' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/www.abendblatt-berlin.de\/wp-json\/","wpnonce":"904a37fb83"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149360566.v2.pressablecdn.com/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.12' defer='defer'></script>
<link rel='https://api.w.org/' href='https://www.abendblatt-berlin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abendblatt-berlin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abendblatt-berlin.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Corona ist nicht alles' href='https://www.abendblatt-berlin.de/2020/02/19/corona-ist-nicht-alles/' />

<link rel='shortlink' href='https://www.abendblatt-berlin.de/?p=90841' />
<link rel="alternate" type="application/json+oembed" href="https://www.abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abendblatt-berlin.de%2F2020%2F02%2F19%2Fmarzahn-hellersdorf-badplaene-auf-der-zielgerade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abendblatt-berlin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abendblatt-berlin.de%2F2020%2F02%2F19%2Fmarzahn-hellersdorf-badplaene-auf-der-zielgerade%2F&#038;format=xml" />
<!-- This content is generated with the Flowplayer Video Player plugin --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Flowplayer Video Player plugin --><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='https://www.abendblatt-berlin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
	background-color:#ededed;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#777777;
	}
	.primary-nav li:hover > a {
	color:#e6223d;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:#000;
	border-top-color: #e6223d;
	}
	.primary-nav li ul {
	background-color:#ededed;
	}
	.primary-nav li ul li a {
	color:#777777;
	}
	.primary-nav li ul li:hover > a {
	color:#e6223d;
	background-color:#f0f0f0;
	}
	h3.sb-title {
	color:#e6223d;
	}
	#secondary {
	color:#aaa;
	background-color:#ffffff;
	}
	#secondary .sep {
	color:#aaa;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#aaaaaa;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#e6223d;
	}
	h3.sc-title {
	color:#000000;
	}
	#secondary .widget ul li {
	border-bottom-color: #cccccc;
	}

	#secondary .widget ul ul {
	border-top-color: #cccccc;
	}
	#footer {
	color:#000000;
	background-color:#ffffff;
	}
	body.is-stretched.custom-background {
	background-color:#ffffff;
	}
	#footer a {
	color:#e6223d;
	}
	#footer a:hover {
	color:#e6223d;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
  <script>
    // Verhindert tracking wenn das Opt-Out-Cookie gesetzt wurde (Link in der Datenschutzerklärung angeklickt wurde)
    var gaProperty = 'UA-46799086-1'; // hier deine Tracking ID einsetzen
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
    }
    function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
    }
    // Dein persönlicher Google Analytics Tracking Code
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-46799086-1', 'auto'); // hier deine Tracking ID einsetzen
    ga('set', 'anonymizeIp', true); // die letzten 8 Bit der IP-Adressen werden gelöscht und somit anonymisiert
    ga('send', 'pageview');
  </script>
	<!-- Include google_services.js -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21790554/Homepage_Superbanner_Top_728x90', [728,90], "acm-ad-tag-1382598830696-3").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_MediumRectangle_Sidebar_300x250', [300,250], "acm-ad-tag-1382598830696-0").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_Skyscraper_Left_160x600', [160,600], "acm-ad-tag-1382598830696-2").addService(googletag.pubads());
googletag.defineSlot('/21790554/Homepage_Rectangle_Article_180x150', [180,150], "acm-ad-tag-1382598830696-1").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>
            a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }
            </style>		<style type="text/css" id="wp-custom-css">
			.flexslider .slides img {
	width: 100%;
	height: auto;
	display: block;
}

.entry-content h3 {
	color:#000000;
	font-size: 15px;
	}		</style>
		
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="BERLINER ABENDBLATT"/>
  <meta property="og:title" content="Marzahn-Hellersdorf: Badpläne auf der Zielgeraden"/>
  <meta property="og:url" content="https://www.abendblatt-berlin.de/2020/02/19/marzahn-hellersdorf-badplaene-auf-der-zielgerade/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Landschaschaftsplaner stellen drei Varianten zur Wahl.
Ein Freibad oder ein Kombibad an den Gärten der Welt enoder am Biesdorfer Friedhofsweg oder ein Badeschiff im Biesdorfer Baggersee – so lauten die Varianten einer Machbarkeitsstudie zu den Freibad-standorten in Marzahn-Hellersdorf, die Stephan"/>
  <meta property="og:image" content="https://149360566.v2.pressablecdn.com/wp-content/uploads/2020/02/bab71-158210590.jpg"/>
  <meta property="og:image:url" content="https://149360566.v2.pressablecdn.com/wp-content/uploads/2020/02/bab71-158210590.jpg"/>
  <meta property="og:image:secure_url" content="https://149360566.v2.pressablecdn.com/wp-content/uploads/2020/02/bab71-158210590.jpg"/>
  <meta property="og:image:width" content="1024"/>
  <meta property="og:image:height" content="576"/>
  <meta property="article:published_time" content="2020-02-19T17:33:15+01:00"/>
  <meta property="article:modified_time" content="2020-02-19T17:48:51+01:00" />
  <meta property="og:updated_time" content="2020-02-19T17:48:51+01:00" />
  <meta property="article:section" content="Leben &amp; Soziales"/>
  <meta property="article:section" content="Marzahn-Hellersdorf"/>
  <meta property="article:section" content="Newsletter"/>
  <meta property="article:section" content="Top-News"/>
  <meta property="article:publisher" content="https://www.facebook.com/Berliner.Abendblatt/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Marzahn-Hellersdorf: Badpläne auf der Zielgeraden"/>
  <meta itemprop="headline" content="Marzahn-Hellersdorf: Badpläne auf der Zielgeraden"/>
  <meta itemprop="description" content="Landschaschaftsplaner stellen drei Varianten zur Wahl.
Ein Freibad oder ein Kombibad an den Gärten der Welt enoder am Biesdorfer Friedhofsweg oder ein Badeschiff im Biesdorfer Baggersee – so lauten die Varianten einer Machbarkeitsstudie zu den Freibad-standorten in Marzahn-Hellersdorf, die Stephan"/>
  <meta itemprop="image" content="https://149360566.v2.pressablecdn.com/wp-content/uploads/2020/02/bab71-158210590.jpg"/>
  <meta itemprop="datePublished" content="2020-02-19"/>
  <meta itemprop="dateModified" content="2020-02-19T17:48:51+01:00" />
  <meta itemprop="author" content="Stefan Bartylla"/>
  <!--<meta itemprop="publisher" content="BERLINER ABENDBLATT"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Marzahn-Hellersdorf: Badpläne auf der Zielgeraden"/>
  <meta name="twitter:url" content="https://www.abendblatt-berlin.de/2020/02/19/marzahn-hellersdorf-badplaene-auf-der-zielgerade/"/>
  <meta name="twitter:description" content="Landschaschaftsplaner stellen drei Varianten zur Wahl.
Ein Freibad oder ein Kombibad an den Gärten der Welt enoder am Biesdorfer Friedhofsweg oder ein Badeschiff im Biesdorfer Baggersee – so lauten die Varianten einer Machbarkeitsstudie zu den Freibad-standorten in Marzahn-Hellersdorf, die Stephan"/>
  <meta name="twitter:image" content="https://149360566.v2.pressablecdn.com/wp-content/uploads/2020/02/bab71-158210590.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@BerlAbendblatt"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	

<link rel='stylesheet' href='https://149360566.v2.pressablecdn.com/wp-content/themes/newsplus/css/ads.css' type='text/css' media='all' /> 

<link rel='stylesheet' id='basecss-css'  href='https://www.abendblatt-berlin.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='search-live-css'  href='https://www.abendblatt-berlin.de/wp-content/plugins/search-live/css/search-live.css?ver=1.10.0' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-90841 single-format-standard custom-background custom-font-enabled">
<div id="adWrapper" class="container center" style="">  <div id="bannerAd" class="leaderboard">
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>  <div id="skyscraperAd" class="skyscraper">
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div></div><div id="page" class="hfeed site clear">
    <div id="utility-top">
        <div class="wrap clear">
			            <div id="callout-bar" class="callout-left" role="complementary">
                <div class="callout-inner">
                                </div><!-- .callout-inner -->
            </div><!-- #callout-bar -->
                        <div id="callout-bar" role="complementary">
                <div class="callout-inner">
                                </div><!-- .callout-inner -->
            </div><!-- #callout-bar -->
                    </div><!-- #utility-top .wrap -->
    </div><!-- #utility-top-->



<!-- /#Leaderboard/Skyscraper Ads --> 
<!--
<div id="adWrapper" class="container center" style="">  <div id="bannerAd" class="leaderboard">
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>  <div id="skyscraperAd" class="skyscraper">
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div></div>-->
<!--
<div id="adWrapper" class="container " style="">
  <div id="bannerAd" class="leaderboard ">
    
		<div id='acm-ad-tag-1382598830696-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-3'); });
</script>
		</div>
		  </div>
  <div id="skyscraperAd" class="skyscraper ">
    
		<div id='acm-ad-tag-1382598830696-2' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-2'); });
</script>
		</div>
		  </div>
</div>
-->
<!-- /#Leaderboard/Skyscraper Ads --> 


        <header id="header" class="site-header" role="banner">
            <div class="wrap clear">
                <div class="brand" role="banner">
					<h1 class="site-title"><a href="http://www.abendblatt-berlin.de/" title="BERLINER ABENDBLATT" rel="home"><img src="https://149360566.v2.pressablecdn.com/wp-content/uploads/2019/05/bab_logo.png" alt="BERLINER ABENDBLATT" title="BERLINER ABENDBLATT"></a>
						</h1>                </div>
						<!-- .brand -->
                        <div class="header-widget-area">
        <aside id="text-3" class="hwa-wrap widget_text">			<div class="textwidget">Mittwoch, 19. Februar 2020<br />
<h3>Berliner Abendblatt - Ihre Wochenzeitung f&uuml;r die Hauptstadt</h3><br />
</div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
		<nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-navigation" class="nav-menu clear"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="http://abendblatt-berlin.mystagingwebsite.com/">BERLIN-NEWS</a></li>
<li id="menu-item-82043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-82043"><a href="https://www.abendblatt-berlin.de/themen/aktuelles/">THEMEN</a>
<ul class="sub-menu">
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-303"><a href="https://www.abendblatt-berlin.de/themen/aktuelles/top-news/">TOP-NEWS</a></li>
	<li id="menu-item-71261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71261"><a href="https://www.abendblatt-berlin.de/reisemarkt-journal/">REISEMARKT JOURNAL</a></li>
	<li id="menu-item-40356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40356"><a href="https://www.abendblatt-berlin.de/themen/aktuelles/leben/">LEBEN &#038; SOZIALES</a></li>
	<li id="menu-item-40357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40357"><a href="https://www.abendblatt-berlin.de/themen/aktuelles/kultur/">KULTUR</a></li>
	<li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.abendblatt-berlin.de/themen/aktuelles/politik/">POLITIK</a></li>
	<li id="menu-item-62790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62790"><a href="https://www.abendblatt-berlin.de/themen/aktuelles/bauen/">BAUEN &#038; WOHNEN</a></li>
	<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44225"><a href="https://www.abendblatt-berlin.de/themen/aktuelles/verkehr/">VERKEHR</a></li>
	<li id="menu-item-41676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676"><a href="https://www.abendblatt-berlin.de/themen/aktuelles/umwelt/">UMWELT</a></li>
	<li id="menu-item-84667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84667"><a href="https://www.abendblatt-berlin.de/themen/aktuelles/wirtschaft/">WIRTSCHAFT</a></li>
	<li id="menu-item-42555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42555"><a title="ausbildung" href="https://www.abendblatt-berlin.de/themen/aktuelles/bildung-beruf/">BILDUNG &#038; BERUF</a></li>
	<li id="menu-item-40360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40360"><a href="https://www.abendblatt-berlin.de/themen/aktuelles/sport/">SPORT</a></li>
	<li id="menu-item-43083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43083"><a href="https://www.abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/">WO IST WAS LOS?</a></li>
	<li id="menu-item-80648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80648"><a href="https://www.abendblatt-berlin.de/nachgefragt/">NACHGEFRAGT</a></li>
	<li id="menu-item-88359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88359"><a href="https://www.abendblatt-berlin.de/themen/wildtiere-in-der-stadt/">Wildtiere in der Stadt</a></li>
	<li id="menu-item-89791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89791"><a href="https://www.abendblatt-berlin.de/themen/streifzuege-kiez-fuer-kiez-durch-die-stadt/">Streifzuege</a></li>
</ul>
</li>
<li id="menu-item-74606" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-74606"><a href="https://www.abendblatt-berlin.de/themen/mein-berlin/">MEIN KIEZ</a>
<ul class="sub-menu">
	<li id="menu-item-9749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9749"><a href="http://abendblatt-berlin.mystagingwebsite.com/themen/berlin-nachrichten/charlottenburg/">Charlottenburg-Wilmersdorf</a></li>
	<li id="menu-item-9739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9739"><a href="http://abendblatt-berlin.mystagingwebsite.com/themen/berlin-nachrichten/friedrichshain-kreuzberg/">Friedrichshain-Kreuzberg</a></li>
	<li id="menu-item-74416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74416"><a href="https://www.abendblatt-berlin.de/themen/mein-berlin/lichtenberg-hohenschoenhausen/">Lichtenberg-Hohenschönhausen</a></li>
	<li id="menu-item-73625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73625"><a href="https://www.abendblatt-berlin.de/themen/mein-berlin/marzahn-hellersdorf/">Marzahn-Hellersdorf</a></li>
	<li id="menu-item-9743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9743"><a href="http://abendblatt-berlin.mystagingwebsite.com/themen/berlin-nachrichten/mitte/">Mitte</a></li>
	<li id="menu-item-9747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9747"><a href="http://abendblatt-berlin.mystagingwebsite.com/themen/berlin-nachrichten/neukolln/">Neukölln</a></li>
	<li id="menu-item-74603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74603"><a href="https://www.abendblatt-berlin.de/themen/mein-berlin/pankow-prenzlauer-berg-weissensee/">Pankow-Prenzlauer-Berg-Weißensee</a></li>
	<li id="menu-item-9753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9753"><a href="http://abendblatt-berlin.mystagingwebsite.com/themen/berlin-nachrichten/reinickendorf/">Reinickendorf</a></li>
	<li id="menu-item-9752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9752"><a href="http://abendblatt-berlin.mystagingwebsite.com/themen/berlin-nachrichten/spandau/">Spandau</a></li>
	<li id="menu-item-9751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9751"><a href="http://abendblatt-berlin.mystagingwebsite.com/themen/berlin-nachrichten/steglitz-zehlendorf/">Steglitz-Zehlendorf</a></li>
	<li id="menu-item-73643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73643"><a href="https://www.abendblatt-berlin.de/themen/mein-berlin/tempelhof-schoeneberg/">Tempelhof-Schöneberg</a></li>
	<li id="menu-item-74417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74417"><a href="https://www.abendblatt-berlin.de/themen/mein-berlin/treptow-koepenick/">Treptow-Köpenick</a></li>
	<li id="menu-item-9745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9745"><a href="http://abendblatt-berlin.mystagingwebsite.com/themen/berlin-nachrichten/wedding-tiergarten/">Wedding-Tiergarten</a></li>
</ul>
</li>
<li id="menu-item-59871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-59871"><a href="https://www.abendblatt-berlin.de/themen/aktuelles/ratgeber/">RATGEBER</a>
<ul class="sub-menu">
	<li id="menu-item-62823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62823"><a href="https://www.abendblatt-berlin.de/themen/aktuelles/ratgeber/">Alle Themen</a></li>
	<li id="menu-item-7744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7744"><a target="_blank" rel="noopener noreferrer" href="http://www.abendblatt-berlin.immowelt.de">Wohnen in Berlin</a></li>
</ul>
</li>
<li id="menu-item-32813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32813"><a href="https://www.abendblatt-berlin.de/leserreisen/">LESERREISEN</a></li>
<li id="menu-item-62920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62920"><a href="https://www.abendblatt-berlin.de/gewinnspiele/">GEWINNSPIELE</a></li>
<li id="menu-item-69821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69821"><a href="https://www.abendblatt-berlin.de/pdf-downloads/">E-PAPER</a></li>
<li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-2027"><a href="https://www.abendblatt-berlin.de/lokalwerben/">WERBEN</a>
<ul class="sub-menu">
	<li id="menu-item-5388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5388"><a href="https://www.abendblatt-berlin.de/lokalwerben/">LOKAL WERBEN</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2034"><a href="https://www.abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://www.abendblatt-berlin.de/lokalwerben/kleinanzeigen/">KLEINANZEIGEN</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="https://www.abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2036"><a href="https://www.abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
	<li id="menu-item-50812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50812"><a href="http://abendblatt-berlin.de/lokalwerben/beilagen/#gpz">GEPRÜFTE ZUSTELLQUALITÄT</a></li>
</ul>
</li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-102"><a href="https://www.abendblatt-berlin.de/uber-uns/">ÜBER UNS</a>
<ul class="sub-menu">
	<li id="menu-item-5389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5389"><a href="https://www.abendblatt-berlin.de/uber-uns/">BERLINER ABENDBLATT</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.abendblatt-berlin.de/kontakt/">KONTAKT</a></li>
	<li id="menu-item-5357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5357"><a href="https://www.abendblatt-berlin.de/kontakt/das-abendblatt-in-ihrem-briefkasten/">ZEITUNG NICHT ERHALTEN?</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.abendblatt-berlin.de/impressum/">IMPRESSUM</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-73815"><a href="https://www.abendblatt-berlin.de/datenschutz/">DATENSCHUTZ</a></li>
	<li id="menu-item-73770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73770"><a href="https://www.abendblatt-berlin.de/agb/">AGB</a></li>
	<li id="menu-item-58494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58494"><a href="https://www.abendblatt-berlin.de/uber-uns/arbeiten-bei-uns/">ARBEITEN BEI UNS</a></li>
</ul>
</li>
</ul>            </div><!-- .primary-nav .wrap -->
		</nav><!-- #main-nav -->
        <div id="main">
        <div class="wrap clear">



<div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="https://www.abendblatt-berlin.de">Home</a> <span class="sep"> / </span> <a href="https://www.abendblatt-berlin.de/themen/aktuelles/">Themenwelten</a> <span class="sep"> / </span> <a href="https://www.abendblatt-berlin.de/themen/aktuelles/leben/">Leben &amp; Soziales</a> <span class="sep"> / </span> <span class="current">Marzahn-Hellersdorf: Badpläne auf der Zielgeraden</span></div>			 <article id="post-90841" class="post-90841 post type-post status-publish format-standard has-post-thumbnail hentry category-leben category-marzahn-hellersdorf category-newsletter category-top-news tag-baustart tag-biesdorf tag-freizeit tag-gordon-lemm tag-gaerten-der-welt tag-iga tag-schwimmbad tag-topos">
                <header class="entry-header">
                    <h1 class="entry-title">Marzahn-Hellersdorf: Badpläne auf der Zielgeraden</h1>
                                                <aside id="meta-90841" class="entry-meta"> 		</aside>
                        <img width="1024" height="576" src="https://i1.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/bab71-158210590.jpg?fit=1024%2C576&amp;ssl=1" class="attachment-single_thumb size-single_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="90842" data-permalink="https://www.abendblatt-berlin.de/2020/02/19/marzahn-hellersdorf-badplaene-auf-der-zielgerade/funny-child-in-goggles-dive-in-swimming-pool/" data-orig-file="https://i1.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/bab71-158210590.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;Happy family in swimming pool. Smiling child in goggles swim, dive in pool with fun - jump deep down underwater. Healthy lifestyle, people water sport activity, swimming lessons on holidays with kids&quot;,&quot;created_timestamp&quot;:&quot;1538438400&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Funny child in goggles dive in swimming pool&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Funny child in goggles dive in swimming pool" data-image-description="" data-medium-file="https://i1.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/bab71-158210590.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/bab71-158210590.jpg?fit=660%2C371&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/bab71-158210590.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/bab71-158210590.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/bab71-158210590.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/bab71-158210590.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/bab71-158210590.jpg?resize=1000%2C563&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/bab71-158210590.jpg?fit=1024%2C576&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </header>
                <div class="entry-content">
					<h3>Landschaschaftsplaner stellen drei Varianten zur Wahl.</h3>
<p>Ein Freibad oder ein Kombibad an den Gärten der Welt enoder am Biesdorfer Friedhofsweg oder ein Badeschiff im Biesdorfer Baggersee – so lauten die Varianten einer Machbarkeitsstudie zu den Freibad-standorten in Marzahn-Hellersdorf, die Stephan Buddatsch vom Landschaftsplanungsbüro TOPOS in der vergangenen Woche der Öffentlichkeit präsentierte. Die Aufgabenstellung hatte sein Büro im vergangenen Jahr vom Fachausschuss der Bezirksverordnetenversammlung erhalten: Aus sieben vorgegebenen Standorten sollten die Möglichkeiten für den Bau eines Schwimmbades ausgelotet werden, damit das im gesamten Bezirk schon seit vielen Jahren heiß diskutierte und sehnlichst geforderte Schwimmbad endlich Wirklichkeit wird.</p>
<h4>
Die Ergebnisse</h4>
<p>Eine der beiden Standort-Favoriten für die heißen Sommertage könnte am Friedenspark neben den Gärten der Welt entstehen. „Hier könnte das Schwimmbad in den Hang im Jelena-Santic-Park hineingebaut werden“, sagte Buddatsch. Diese Variante böte auf einer Fläche von 6,2 Hektar mit Platz für rund 2.5000 Badegäste einen Blick über den ehemaligen IGA-Park. Die landeseigene Grün Berlin Gmbh plant ganz in der Nähe übrigens auch selbst ein eigenes kleines Freibad auf ihrem Gelände. Vorteil dieser Standort-Variante sind die gute Verkehrsanbindung, die optimale Grundstücksgröße und das eher geringe Konfliktpotenzial mit den vorhandenen Anwohner und Nachbarn.</p>
<h4>In Biesdorf</h4>
<p>Der Standort der zweiten Variante liegt am Biesdorfer Friedhofsweg südlich des Bahnhofs Wuhletal. Obwohl das Gelände „nur“ drei Hektar groß ist, könnte hier im Gegensatz zum Standort am IGA-Park aufgrund des günstigen Grundstückzuschnitts sogar ein 50-Meter-Becken für ein Hallenbad gebaut werden. Darüber hinaus gäbe es mit dem nah anliegenden U- und S-Bahnhof eine optimale Verkehrsanbindung. Auch der Nachbarbezirk Lichtenberg verfügt – abgesehen vom Strandbad Orankesee -– über kein eigenes Freibad.</p>
<h4>Auf dem See</h4>
<p>Variante Drei versteht sich eher als Ergänzung zu den vorgenannten Standorten: TOPOS schlägt dafür auf dem Biesdorfer Baggersee den Bau einer 30 mal 80 Meter großen Badeplattform vor, die über einen 20 Meter langen Steg vom Ufer aus erreichbar sein könnte. Die Liegewiese am Ufer böte genügend Platz für rund 500 Badegäste. Obwohl das Schwimmen im Biesdorfer Baggersee aus Naturschutzgründen verboten ist, wird es derzeit in den heißen Sommermonaten dennoch geduldet. Die Badeplattform könnte hier für Entspannung dieser Konfliktsituation sorgen. In den kommenden Wochen werden die vorgeschlagenen Varianten noch einmal im Fachausschuss der BVV geprüft, um noch vor der Sommerpause des Parlaments eine Entscheidung für eine der Varianten treffen zu können, die man beim Senat vorlegen wolle, kündigte Björn Tielebein, Vorsitzender des Fachausschusses „Freibad“ und Fraktionsvorsitzender der Marzahn-Hellersdorfer Linken bereits an.</p>
<p>Einen Termin für einen Baustart oder sogar die Fertigstellung eines Schwimmbades mochte indes keiner der Politiker zum Präsentationstermin nennen. Allein zu den Kosten konnten sich die Fachleute aber zum gegenwärtigen Zeitpunkt äußern: Die beiden wahrscheinlicheren Varianten dürften 15 bis 19 Millionen Euro beim Bau eines Freibades und rund 32 Millionen in Kombination mit einem Hallenbad kosten. Anregungen aus der Bevölkerung zu den bevorstehenden Entscheidungen rund um den Schwimmbadstandort sind indes herzlich willkommen und können per E-Mail an Stadtrat Gordon Lemm gesendet werden. Stefan Bartylla</p>
<p><a href="mailto:BzStRSchulSportJugFam@ba-mh.berlin.de" target="_blank" rel="noopener noreferrer">BzStRSchulSportJugFam@ba-mh.berlin.de</a></p>
<p><em>19. Februar 2020, Text: stefan Bartylla, Bild: TOPOS LAndschaftsarchitekten, Bild: getty/ istockphoto/ Bicho_raro</em></p>                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-90841 -->
			<div id="comments" class="comments-area">
	</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><h3 class="sb-title">STICHWORT-SUCHE</h3><div id="search-live-496218074" class="search-live floating"><div class="search-live-form"><form role="search" id="search-live-form-496218074" class="search-live-form" action="https://www.abendblatt-berlin.de/" method="get"><input id="search-live-field-496218074" name="s" type="text" class="search-live-field" placeholder="Suchen &hellip;" autocomplete="off" title="Suchen nach:" value="" /><input type="hidden" name="ixsl" value="1"/><noscript><button type="submit">Suchen</button></noscript></form></div><div id="search-live-results-496218074" class="search-live-results"><div id="search-live-results-content-496218074" class="search-live-results-content" style=""></div></div></div><script type="text/javascript">if ( typeof jQuery !== "undefined" ) {jQuery(document).ready(function(){jQuery("#search-live-field-496218074").typeWatch( {
				callback: function (value) { ixsl.searchLive('search-live-field-496218074', 'search-live-496218074', 'search-live-496218074 div.search-live-results-content', 'https://www.abendblatt-berlin.de/wp-admin/admin-ajax.php', value, {no_results:"",dynamic_focus:true}); },
				wait: 500,
				highlight: true,
				captureLength: 1
			} );ixsl.navigate("search-live-field-496218074","search-live-results-496218074");ixsl.dynamicFocus("search-live-496218074","search-live-results-content-496218074");});}</script></aside><aside id="acm_ad_zones-6" class="widget acm_ad_zones">
		<div id='acm-ad-tag-1382598830696-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1382598830696-0'); });
</script>
		</div>
		</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2 style="position:relative; margin-top: 30px;"><span style="color:#ffffff; background-color:grey;padding:3px;">NACHGEFRAGT </span></h2><h3 style="position:relative;margin-bottom:-20px;"><span style="color:black; ">Wären Sie bereit, mehr für Ihre Lebensmittel zu bezahlen?</span></h3><div id="polls-114" class="wp-polls">
	<form id="polls_form_114" class="wp-polls-form" action="/__wp__/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_114_nonce" name="wp-polls-nonce" value="85da59debb" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="114" /></p>
		<p style="text-align: left"><strong><span style="color: white;font-size:2px;line-height:-3px">.</span></strong></p><div id="polls-114-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-397" name="poll_114" value="397" /> <label for="poll-answer-397">Nein, ich bin auf niedrige Preise angewiesen.</label></li>
		<li><input type="radio" id="poll-answer-396" name="poll_114" value="396" /> <label for="poll-answer-396">Nur, wenn das Geld bei kleinen und nachhaltig wirtschaftenden Erzeugern ankommt.</label></li>
		<li><input type="radio" id="poll-answer-395" name="poll_114" value="395" /> <label for="poll-answer-395">Ja, Fleisch und Gemüse sind viel zu billig, darunter leidet vor allem die Qualität.</label></li>
		</ul><p style="text-align: left"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(114);" /></p><p style="text-align: left"><a href="#ViewPollResults" onclick="poll_result(114); return false;" title="Ergebnisse anzeigen">Ergebnisse ansehen</a></p></div>
	</form>
</div>
<div id="polls-114-loading" class="wp-polls-loading"><img src="https://i0.wp.com/www.abendblatt-berlin.de/wp-content/plugins/wp-polls/images/loading.gif?resize=16%2C16&#038;ssl=1" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.abendblatt-berlin.de/wp-content/plugins/wp-polls/images/loading.gif?resize=16%2C16&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.abendblatt-berlin.de/wp-content/plugins/wp-polls/images/loading.gif?resize=16%2C16&#038;ssl=1" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" data-recalc-dims="1" /></noscript>&nbsp;Loading ...</div>
<a href=https://www.abendblatt-berlin.de/2020/02/13/schluss-mit-billigen-lebensmitteln//>Den Artikel dazu lesen</a></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2 style="position:relative;margin-top:40px;"><span style="color:#ffffff; background-color:#e6223d;padding:3px;">NEWSLETTER</span></h2>

<h3>Holen Sie sich den kostenlosen Newsletter in Ihre Mailbox</h3>
<div class="tnp tnp-subscription">
<form method="post" action="https://www.abendblatt-berlin.de/?na=s" onsubmit="return newsletter_check(this)">

<div class="tnp-field tnp-field-email" style="margin-top:20px;"><input value="Ihre E-Mail Adresse" onfocus="if(this.value=='Ihre E-Mail Adresse'){this.value='';}" onblur="if(this.value==''){this.value='Ihre E-Mail Adresse';}" style="width:70%;" class="tnp-email" type="email" name="ne" required><span class="tnp-field tnp-field-button" position="float:right;" style="width:30%;"> <input class="tnp-submit" type="submit" value="Abonnieren" ><div class="tnp-field tnp-field-privacy">
	<br />
	
	<label><input type="checkbox" name="ny" required class="tnp-privacy"> <a target="_blank" color="black" href="https://www.abendblatt-berlin.de/datenschutz/" style="color: black" rel="noopener noreferrer"><span style="a:color:white;">Unsere Datenschutzbestimmungen finden Sie hier.</span></a></label></div></span></div><p>
	</p>
<span style="margin-left:20px;"><a href="https://www.abendblatt-berlin.de/newsletter-abmeldung/" style="color: black">Von unserem  Newsletter wieder abmelden</a></span>
</form>
	
	
	<br />
</div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">&nbsp;</div></aside><aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sb-title">UP-TO-DATE BLEIBEN</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/BerlAbendblatt" class="twitter" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Berliner.Abendblatt" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="https://plus.google.com/b/101406784729625792246/101406784729625792246/posts" class="gplus" title="Google Plus" target="_blank"></a></li><li><a href="geschaeftsfuehrung.bab@dumont.de" class="mail" title="email" target="_blank"></a></li></ul></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="sb-title">UNSER AZUBI JOURNAL</h3><a href="https://www.abendblatt-berlin.de/dein-start-2/"><img width="227" height="299" src="https://i0.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/titel.jpg?fit=227%2C299&amp;ssl=1" class="image wp-image-90737  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="UNSER AZUBI JOURNAL" data-attachment-id="90737" data-permalink="https://www.abendblatt-berlin.de/titel/" data-orig-file="https://i0.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/titel.jpg?fit=227%2C299&amp;ssl=1" data-orig-size="227,299" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="titel" data-image-description="" data-medium-file="https://i0.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/titel.jpg?fit=227%2C299&amp;ssl=1" data-large-file="https://i0.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/titel.jpg?fit=227%2C299&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.abendblatt-berlin.de/wp-content/uploads/2020/02/titel.jpg?fit=227%2C299&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br> <br></div></aside><style scoped type="text/css">.utcw-104oq61 {word-wrap:break-word;text-align:center}.utcw-104oq61 span,.utcw-104oq61 a{border-width:0px}.utcw-104oq61 span:hover,.utcw-104oq61 a:hover{background-color:#fcfcfc;border-width:0px}</style><aside id="utcw-3" class="widget widget_utcw widget_tag_cloud"><h3 class="sb-title">HÄUFIG GESUCHT</h3><div class="utcw-104oq61 tagcloud"><a class="tag-link-25036 utcw-tag utcw-tag-tempelhof-schoeneberg" href="https://www.abendblatt-berlin.de/themen/mein-berlin/tempelhof-schoeneberg/" style="font-size:18.135593220339px;color: #4539D6" title="26 topics">Tempelhof-Schöneberg</a> <a class="tag-link-57 utcw-tag utcw-tag-spandau" href="https://www.abendblatt-berlin.de/themen/mein-berlin/spandau/" style="font-size:17.118644067797px;color: #40B7FF" title="24 topics">Spandau</a> <a class="tag-link-50 utcw-tag utcw-tag-friedrichshain-kreuzberg" href="https://www.abendblatt-berlin.de/themen/mein-berlin/friedrichshain-kreuzberg/" style="font-size:18.64406779661px;color: #FF3A97" title="27 topics">Friedrichshain-Kreuzberg</a> <a class="tag-link-1278 utcw-tag utcw-tag-berlin" href="https://www.abendblatt-berlin.de/tag/berlin/" style="font-size:29.322033898305px;color: #FF3A97" title="48 topics">berlin</a> <a class="tag-link-26 utcw-tag utcw-tag-mitte" href="https://www.abendblatt-berlin.de/themen/mein-berlin/mitte/" style="font-size:18.64406779661px;color:#59C400" title="27 topics">Mitte</a> <a class="tag-link-46 utcw-tag utcw-tag-leben" href="https://www.abendblatt-berlin.de/themen/aktuelles/leben/" style="font-size:15.593220338983px;color: #40B7FF" title="21 topics">Leben &amp; Soziales</a> <a class="tag-link-22 utcw-tag utcw-tag-neukolln" href="https://www.abendblatt-berlin.de/themen/mein-berlin/neukolln/" style="font-size:17.627118644068px;color: #079E0A" title="25 topics">Neukölln</a> <a class="tag-link-14 utcw-tag utcw-tag-wedding-tiergarten" href="https://www.abendblatt-berlin.de/themen/mein-berlin/wedding-tiergarten/" style="font-size:18.135593220339px;color: #FF3A97" title="26 topics">Wedding-Tiergarten</a> <a class="tag-link-27 utcw-tag utcw-tag-charlottenburg" href="https://www.abendblatt-berlin.de/themen/mein-berlin/charlottenburg/" style="font-size:19.152542372881px;color: #4539D6" title="28 topics">Charlottenburg-Wilmersdorf</a> <a class="tag-link-13140 utcw-tag utcw-tag-umwelt" href="https://www.abendblatt-berlin.de/themen/aktuelles/umwelt/" style="font-size:10px;color: #FF3A97" title="10 topics">Umwelt</a> <a class="tag-link-38 utcw-tag utcw-tag-top-news" href="https://www.abendblatt-berlin.de/themen/aktuelles/top-news/" style="font-size:40px;color: #FF8800" title="69 topics">Top-News</a> <a class="tag-link-25260 utcw-tag utcw-tag-treptow-koepenick" href="https://www.abendblatt-berlin.de/themen/mein-berlin/treptow-koepenick/" style="font-size:16.610169491525px;color: #079E0A" title="23 topics">Treptow-Köpenick</a> <a class="tag-link-25 utcw-tag utcw-tag-reinickendorf" href="https://www.abendblatt-berlin.de/themen/mein-berlin/reinickendorf/" style="font-size:15.593220338983px;color: #4539D6" title="21 topics">Reinickendorf</a> <a class="tag-link-13189 utcw-tag utcw-tag-wo-ist-was-los" href="https://www.abendblatt-berlin.de/themen/aktuelles/wo-ist-was-los/" style="font-size:26.271186440678px;color: #FF8800" title="42 topics">Wo ist was los?</a> <a class="tag-link-34 utcw-tag utcw-tag-kultur" href="https://www.abendblatt-berlin.de/themen/aktuelles/kultur/" style="font-size:19.661016949153px;color: #079E0A" title="29 topics">Kultur</a> <a class="tag-link-25207 utcw-tag utcw-tag-lichtenberg-hohenschoenhausen" href="https://www.abendblatt-berlin.de/themen/mein-berlin/lichtenberg-hohenschoenhausen/" style="font-size:20.169491525424px;color: #079E0A" title="30 topics">Lichtenberg-Hohenschönhausen</a> <a class="tag-link-25261 utcw-tag utcw-tag-pankow-prenzlauer-berg-weissensee" href="https://www.abendblatt-berlin.de/themen/mein-berlin/pankow-prenzlauer-berg-weissensee/" style="font-size:17.627118644068px;color: #FF8800" title="25 topics">Pankow-Prenzlauer-Berg-Weißensee</a> <a class="tag-link-24 utcw-tag utcw-tag-steglitz-zehlendorf" href="https://www.abendblatt-berlin.de/themen/mein-berlin/steglitz-zehlendorf/" style="font-size:16.610169491525px;color: #FF3A97" title="23 topics">Steglitz-Zehlendorf</a> <a class="tag-link-14482 utcw-tag utcw-tag-mein-berlin" href="https://www.abendblatt-berlin.de/themen/mein-berlin/" style="font-size:18.64406779661px;color: #FF3A97" title="27 topics">Mein Berlin</a> <a class="tag-link-25033 utcw-tag utcw-tag-marzahn-hellersdorf" href="https://www.abendblatt-berlin.de/themen/mein-berlin/marzahn-hellersdorf/" style="font-size:17.118644067797px;color: #4539D6" title="24 topics">Marzahn-Hellersdorf</a></div></aside><aside id="text-11" class="widget widget_text"><h3 class="sb-title">MAXX FM HÖREN</h3>			<div class="textwidget">		<script language="JavaScript" type="text/javascript"><!--
		var popUpWin=0;
		function popUpWindow(URLStr, left, top, width, height)
		{
			if(popUpWin)
			{
				if(!popUpWin.closed) popUpWin.close();
			}
			popUpWin = open(URLStr, 'popUpWin', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=yes, width=300, height=190, left=10, top=10, screenX=10, screenY=10');
		}//-->
		</script>
		
		
		
		 <div><a id="MAXX FM HÖREN" href="#" title="" onclick="popUpWindow('http://player.addradio.de/player/2487', '480', '240', '60', '60');"><img src="https://149360566.v2.pressablecdn.com/wp-content/uploads/2017/01/rMaxxFM_WebPlayer_Grafik_Startseite_finale.jpg" data-lazy-src="https://149360566.v2.pressablecdn.com/wp-content/uploads/2017/01/rMaxxFM_WebPlayer_Grafik_Startseite_finale.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=https://www.abendblatt-berlin.de/wp-content/uploads/2017/01/rMaxxFM_WebPlayer_Grafik_Startseite_finale.jpg></noscript></a></div>
</div>
		</aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br> <br></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="sb-title">ZEITUNG NICHT ERHALTEN?</h3><div class="textwidget custom-html-widget"><a href="https://www.abendblatt-berlin.de/kontakt/das-abendblatt-in-ihrem-briefkasten/" class="ss-button default size-m">Kontakt aufnehmen</a>
<br> <br></div></aside></div><!-- #sidebar -->    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">HIER FINDEN SIE UNS</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/BerlAbendblatt" class="twitter" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/Berliner.Abendblatt" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="https://plus.google.com/b/101406784729625792246/101406784729625792246/posts" class="gplus" title="Google Plus" target="_blank"></a></li><li><a href="https://www.abendblatt-berlin.de/feed/" class="rss" title="RSS" target="_blank"></a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="sc-title">DOWNLOADS</h3><div class="menu-downloads-container"><ul id="menu-downloads" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://www.abendblatt-berlin.de/pdf-downloads/">PDF-AUSGABEN</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://www.abendblatt-berlin.de/lokalwerben/download-preisliste-mediadaten/">MEDIADATEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="sc-title">LOKAL WERBEN</h3><div class="menu-b-2-b-angebote-container"><ul id="menu-b-2-b-angebote" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://www.abendblatt-berlin.de/lokalwerben/anzeigen/">ANZEIGEN</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="https://www.abendblatt-berlin.de/lokalwerben/beilagen/">BEILAGEN</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="https://www.abendblatt-berlin.de/lokalwerben/direktverteilung/">DIREKTVERTEILUNG</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://www.abendblatt-berlin.de/lokalwerben/kleinanzeigen/">KLEINANZEIGEN</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2019 <a title="BERLINER ABENDBLATT" href="http://abendblatt-berlin.mystagingwebsite.com">BERLINER ABENDBLATT</title></a>. Alle Rechte vorbehalten. </div><!-- .notes-left -->
        <div class="notes-right"><a title="Impressum" href="http://abendblatt-berlin.mystagingwebsite.com/impressum/">Impressum | </title><a title="Datenschutz" href="http://abendblatt-berlin.mystagingwebsite.com/datenschutz/">Datenschutzerklärung </title></div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"></a></div><!-- .scroll-to-top -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/photon/photon.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.abendblatt-berlin.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abendblatt-berlin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.abendblatt-berlin.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abendblatt-berlin.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4' defer='defer'></script>
<script type='text/javascript' src='https://www.abendblatt-berlin.de/wp-content/plugins/newsletter-leads/libs/simplemodal/jquery.simplemodal.js?ver=5.3.2' defer='defer'></script>
<script type='text/javascript' src='https://www.abendblatt-berlin.de/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Die E-Mail-Adresse ist nicht korrekt","name_error":"Name ist erforderlich","surname_error":"Ihr Nachname ist erforderlich","profile_error":"","privacy_error":"Sie m\u00fcssen unsere Datenschutzrichtlinien akzeptieren, um mit dem Abonnementprozess fortzufahren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abendblatt-berlin.de/wp-content/plugins/newsletter/subscription/validate.js?ver=6.4.5' defer='defer'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/lazy-images/js/lazy-images.min.js' defer='defer'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js' defer='defer'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js' defer='defer'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/tabs.min.js' defer='defer'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/accordion.min.js' defer='defer'></script>
<script type='text/javascript' src='https://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/tabs.js?ver=5.3.2' defer='defer'></script>
<script type='text/javascript' src='https://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.easing.min.js?ver=5.3.2' defer='defer'></script>
<script type='text/javascript' src='https://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=5.3.2' defer='defer'></script>
<script type='text/javascript' src='https://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/froogaloop2.min.js?ver=5.3.2' defer='defer'></script>
<script type='text/javascript' src='https://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.flexslider-min.js?ver=5.3.2' defer='defer'></script>
<script type='text/javascript' src='https://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=5.3.2' defer='defer'></script>
<script type='text/javascript' src='https://www.abendblatt-berlin.de/wp-content/themes/newsplus/js/custom.js?ver=5.3.2' defer='defer'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abendblatt-berlin.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1' defer='defer'></script>
<script type='text/javascript' src='https://www.abendblatt-berlin.de/wp-content/plugins/search-live/js/jquery.typewatch.min.js?ver=1.10.0' defer='defer'></script>
<script type='text/javascript' src='https://www.abendblatt-berlin.de/wp-content/plugins/search-live/js/search-live.min.js?ver=1.10.0' defer='defer'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5d122dac8883596e18abbce7' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  
                <script>
                    function newsletter_set_cookie(name, value, time) {
                        var e = new Date();
                        e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                        document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
                    }
                    function newsletter_get_cookie(name, def) {
                        var cs = document.cookie.toString().split('; ');
                        var c, n, v;
                        for (var i = 0; i < cs.length; i++) {
                            c = cs[i].split("=");
                            n = c[0];
                            v = c[1];
                            if (n == name)
                                return v;
                        }
                        return def;
                    }
                    jQuery(document).ready(function () {

                                        if (newsletter_get_cookie("newsletter", null) == null) {
                                var newsletter_leads = parseInt(newsletter_get_cookie("newsletter_leads", 0));
                                newsletter_set_cookie("newsletter_leads", newsletter_leads + 1, 30);
                                if (newsletter_leads == 1) {
                                    setTimeout(newsletter_leads_open, 3000);
                                }
                            }
            
                    });

                    function newsletter_leads_open() {
                        jQuery.get("https://www.abendblatt-berlin.de/?na=leads-popup", function (html) {
                            jQuery.modal(html,
                                    {
                                        autoResize: true,
                                        barClose: true,
                                        zIndex: 99000,
                                        onOpen: function (dialog) {
                                            dialog.overlay.fadeIn('fast');
                                            dialog.container.fadeIn('slow');
                                            dialog.data.fadeIn('slow');
                                        },
                                        closeHTML: '<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'
                                    });
                        });
                    }
                </script>
            <script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.1',blog:'99235231',post:'90841',tz:'1',srv:'www.abendblatt-berlin.de'} ]);
	_stq.push([ 'clickTrackerInit', '99235231', '90841' ]);
</script>
<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(233,1,98);background: rgba(233,1,98,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies gemäß unserer Datenschutzerklärung zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(233,1,98,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du dich damit einverstanden. Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu deiner Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. Genauere Informationen kannst du unserer Datenschutzerklärung entnehmen.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div></body>
</html>
<!--
	generated in 1.023 seconds
	73224 bytes batcached for 300 seconds
-->
